Colocation
 
Consommation 307    Couleurs 307    Prix et Ref. des pièces    Les Jantes    Glossaire    Liens utiles
  F307 : Le Forum de référence de la Peugeot 307

Ajouter aux Favoris
   Flux RSS
Forum Peugeot 307 - 307CC - 307SW
Tout sur les très belles Peugeot 307, 307CC & 307SW
 
  Aide  Rechercher  Charte  Albums  Fichiers  Groupes  Chat S'enregistrer   
  Mes sujets favoris    Profil    Se connecter pour vérifier ses messages privés    Connexion 

307 SW toit panoramique qui ne fonctionne plus

 
Poster un nouveau sujet   Répondre au sujet    » Accueil du Forum Electricité, Electronique & Eclairage
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Toniyam
Nouveau




Inscrit le: 10 Mar 2019
Messages : 1

MessagePosté le: Dim 10 Mar 19 à 14:47    Sujet du message: 307 SW toit panoramique qui ne fonctionne plus Répondre en citant

Bonjour,

J'ai une 307 SW de 2005 avec toit panoramique.

J'ai un réel soucis avec le toit panoramique, lorsque j'appuie sur le bouton pour l'ouvrir rien ne se passe, aucun courant, le moteur ne bouge pas d'un poil.

On m'a dit que c'est surement un problème de fusible.

J'ai regardé sur la notice et j'ai identifié le fusible du toit panoramique.
Après changement (même si il était tout propre, on dirait qu'il avait déjà été changé par l'ancien propriétaire) rien ne se passe.

J'ai vu sur internet que ça pouvait aussi provenir du fusible qui alimente l'allume cigare et plafonnier, j'ai aussi identifié celui ci (qui se trouvait au numéro 7) après changement rien ne se passe. D'ailleurs lorsque j'ai enlevé le fusible pour le plafonnier etc la lampe du plafond pouvait encore s'allumer, est-ce normal? Serait-ce la notice qui ne donne pas le bons fusible?

Conclusion, le rideau du toit panoramique ne s'ouvre toujours pas.

Quelqu'un sait comment résoudre le problème?

Merci et bon dimanche.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé

Créez un compte pour participer au forum.
Toutoune80
307 Addicted

2.0HDi 110ch

Voir sa Présentation
Voir son Album
Voir toutes ses Images


Inscrit le: 26 Sep 2017
Messages : 77

MessagePosté le: Dim 10 Mar 19 à 17:39    Sujet du message: Répondre en citant

Salut,
Tu as vérifié tous les fusibles ?
Sinon il faut démonter une partie de la garniture de toit pour accéder au moteur du vélom et prendre la tension

Si tu as la tension aux bornes, c'est le moteur qui est HS

Sinon c'est peut-être l'interrupteur qui commande, vérifie la tension aux différentes positions
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    » Accueil du Forum Electricité, Electronique & Eclairage Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1


 

Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum




[ L'équipe du forum ]
Sources phpbb modifiées par Forum307.com, © 2008 - Marque Peugeot et logo Peugeot déposé par Automobiles Peugeot.
Lavage auto à domicile, Plan, carte, itinéraire, Recherche-Colocation.com, Colocation Paris, Location Vacances, Peugeot 308, Peugeot 3008, Caméra embarquée voiture, Peugeot 5008,  
- mentions légales