Peugeot 307 - Voir le sujet - Problème antipollution sur une CC 2.0 138cv - Forum Peugeot 307 - 307CC - 307SW
Colocation
 
Consommation 307    Couleurs 307    Prix et Ref. des pièces    Les Jantes    Glossaire    Liens utiles
  F307 : Le Forum de référence de la Peugeot 307

Ajouter aux Favoris
   Flux RSS
Forum Peugeot 307 - 307CC - 307SW
Tout sur les très belles Peugeot 307, 307CC & 307SW
 
  Aide  Rechercher  Charte  Albums  Fichiers  Groupes  Chat S'enregistrer   
  Mes sujets favoris    Profil    Se connecter pour vérifier ses messages privés    Connexion 

Problème antipollution sur une CC 2.0 138cv
Aller à la page 1, 2  Suivante
 
Poster un nouveau sujet   Répondre au sujet    » Accueil du Forum Moteur & Mécanique
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Cheloute
307 Addicted




Inscrit le: 19 Nov 2018
Messages : 43

MessagePosté le: Lun 19 Nov 18 à 13:03    Sujet du message: Problème antipollution sur une CC 2.0 138cv Répondre en citant

Bonjour,

J'ai un problème apparemment assez récurrent vu les différents sujets sur le forum, auquel j'ai décidé de m'attaquer (même si mes connaissances en mécanique sont limitées, et plutôt orientées 2 roues... bref)

Pour le contexte :
307cc 2.0 138cv de 2005 (non restylée), moteur RFN

A 150000km, le voyant antipollution s'est allumé, et j'ai commencé à galérer pour la bouger à froid :
- Si j'accélère, je cale
- Si j'accélère doucement, elle monte timidement dans les tours (puissance aucune), et si je veux la bouger, il faut que je monte sacrément dans les tours (ce qui à froid, n'est pas génial, et qui en prime me bousille l'embreillage)
- Si je la laisse tranquille 5 minutes, elle se met à trembler, puis se stabilise

Passées ces 5 minutes, je peux utiliser la voiture sans aucun problème. Elle a perdu un peu de puissance au démarrage (j'ai toujours l'impression que je vais caler en démarrant), mais une fois lancée, plus de soucis. Ceci dit, à ce moment là, je n'ai rien fait pour la réparer...

Vers 200000km, la vanne EGR a laché: boucan infernal du moteur qui ne tournait plus que sur 3 cylindres, etc etc.. Bref, j'ai amené la voiture au garage, ils m'ont changé la vanne, fait un reset des anomalies et plus de voyant antipollution, et une voiture en parfait état de marche (à froid, à chaud, en accéleration ...)

700km plus tard, le voyant revient. J'achète un Lexia chinois, le prépare correctement, et le branche pour voir quelle est l'erreur : 1 unique défaut permanent, le fameux P0410. Et rebelote: à froid, impossible de la bouger, et à chaque feu une fois le moteur chaud, toujours l'impression que je vais caler. En accéleration, une impression de légère perte de puissance, encore que je ne confirme pas (à force de conduire d'autres voitures, je sais plus comment fonctionnait celle-là). Mais aucun "trou" ni perte brusque de puissance, ni de passage sur 3 cylindre comme lorsque la valve EGR avait laché.

En cherchant sur le net, je vois que ce n'est pas un défaut très original sur ce moteur, mais qu'il n'est pas forcément très simple d'en trouver la cause exacte.

D'un côté, il y a ceux qui suggèrent un problème de sondes lambda (214000 km, jamais changées)
D'un autre, ceux qui parient sur les clapets anti-retour du système d'injection d'air secondaire.
Ensuite ceux qui accusent la valve EGR et/ou le boitier papillon
Et en moindre quantité, ceux qui suggèrent que c'est la pompe à air, la vanne EGR, le thermostat, ...

Bref, il y a pas mal de motifs qui provoque ce satané P0410, mais je ne trouve pas de P0410 avec le comportement décrit ci-dessus. J'ai donc décidé de tester les 2 "solutions" qui reviennent le plus souvent : les lambdas et les clapets, et c'est là que j'ai besoin de conseil.

Pour tester les lambdas, j'ai cru comprendre qu'il faut que je démonte le catalyseur sous la voiture (je tenterai ça avec des tourelles, je pense que je devrais pouvoir me glisser dessous), et une fois le catalyseur en main, dévisser les sondes pour les passer à l'ohmmètre.
--> Quelles sont les valeurs que je suis censé obtenir?

Pour tester les clapets, ça ce complique...
Je crois comprendre que ces clapets corresponde à la pièce 1628FN sur servicebox non ?

Où je les trouve Rolling Eyes Sont-ils facilement accessibles? ou faut-il que je fasse autant de gymnastique que pour le catalyseur? ou pire...
Et enfin, comment je peux les tester ?

Voila, pour le moment...

Merci pour votre aide, en espérant ne pas laisser passer 70000km de plus avec ce satané voyant...
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé

Créez un compte pour participer au forum.
Cheloute
307 Addicted




Inscrit le: 19 Nov 2018
Messages : 43

MessagePosté le: Lun 19 Nov 18 à 15:05    Sujet du message: Éléments complémentaires Répondre en citant

Bon, en farfouillant du côté de Youtube, j'ai trouvé 2 vídeos bien sympa pour les néophytes comme moi qui aimerait mettre les mains dans le cambouis sans savoir quoi tripoter:

Un petit aperçu de comment fonctionne le système d'air secondaire, et quels sont les tests à effectuer pas à pas pour déceler une éventuelle panne (pompe à air, clapets, ...)
https://www.youtube.com/watch?v=Sr9eBIuR6qY

Et comment remplacer les sondes lambda sans tout démonter. Celle là m'interesse surtout sur comment les débrancher pour les tester sans tout démonter... Super content :D
https://www.youtube.com/watch?v=pg-Xcux1v3U&t=524s
et pour le test à proprement parler avec l'ohmmètre
https://www.youtube.com/watch?v=QLBxxaTRm-0

Bref, j'essaierai tout ça cette semaine et vous donnerez des nouvelles, pour si ça peut aider quelqu'un.
Et si quelqu'un veut apporter son aide, il est le bienvenu!
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
mike86
307 d'Argent



Voir sa Présentation

Inscrit le: 28 Fév 2016
Messages : 498
Localisation : Vienne (86)

MessagePosté le: Lun 19 Nov 18 à 17:02    Sujet du message: Répondre en citant

si avec ton pp 2000 aucun défaut sur les sondes lambda --> pour moi tout va bien de se coté .


j'ai eu un défaut similaire il y a ~~ 1 an voyant diag allumé "anomalie anti pollution" sans perte de puissance , ( mon véhicule n 'a pas de pompe à air secondaire )

de mon coté le problème venait simplement du papillon électrique .

un calibration de celui-ci avec le pp 2000 et depuis r.a.s

_________________
307 xsi 5 portes , gris sidobre pour Mme Clin d'oeil ;)
206 s16 look RC non mux gris sidobre pour moi Hiiiiii :)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Cheloute
307 Addicted




Inscrit le: 19 Nov 2018
Messages : 43

MessagePosté le: Mar 08 Jan 19 à 00:37    Sujet du message: Répondre en citant

Bon alors... J'ai eu beaucoup de temps à moi ces derniers temps, j'ai donc mis le temps à regarder de plus près... Mais j'ai trouvé Hiiiiii :)

Donc, P0410, problème dans le circuit d'air secondaire. Selon ce que j'ai pu trouver, les causes sont assez restreintes : Pompe à air secondaire, clapet anti-retour, relais de pompe et tube qui amène l'air au clapet.
- Vérification 1 : Pompe à air - Elle s'allume à froid pendant 90s, donc "à priori", ce n'était pas elle (OK, il aurait fallu voir si elle soufflait correctement tout ça tout ça...)
- Vérification 2 : Relais - Comme la pompe avait de s'allumer quand il fallait, comme il fallait, j'ai pas cherché de ce côté là.
- Vérification 3 : Clapet anti-retour - J'ai démonté le tube d'air qui va de la pompe au clapet, l'entrée du clapet était toute propre. Donc à priori, il n'est pas poreux. J'ai posé un bout de sopalin pour boucher l'entrée (juste posé, pour lui permettre de s'envoler au moindre coup de vent), j'ai démarré, acceléré, ... le sopalin est resté en place. J'en déduis que le clapet est bon. J'ai ensuite obstrué hermétiquement l'entrée du clapet, et même test, tout va bien.
- Vérification 4 : Ne reste que le tuyau qui va de la pompe au clapet... et qui avait un petit trou!! le sal***. D'ailleurs, en le tirant un peu vers moi, il s'est carrément pété en 2 (plastique de m****, vieux de 215000 km...). Bref, Teflon, chaterton, remontage sur le clapet, et hop, plus de fuite d'air. Un coup de valise pour effacer le défaut, et c'est tout bon Hiiiiii :)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
alex-64
307 Addicted



Voir sa Présentation

Inscrit le: 29 Juil 2017
Messages : 93
Localisation : ILLE ET VILAINE

MessagePosté le: Jeu 10 Jan 19 à 23:01    Sujet du message: Répondre en citant

Bonjour Cheloute,
je galère avec le même problême que toi mais sans trouver la caure.
Je cherche toujours.
Peux tu mettre une photo du tuyau qui était percé? est-ce celui qui est en plastique dur?

_________________
Je veux habiter au Pays Basque....
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Cheloute
307 Addicted




Inscrit le: 19 Nov 2018
Messages : 43

MessagePosté le: Jeu 10 Jan 19 à 23:57    Sujet du message: Répondre en citant

Oui, celui la même, qui traverse le moteur:
https://i.ytimg.com/vi/vJv8d5roGjI/hqdefault.jpg

Photo et référence:  www.der-ersatzteile-profi.de/images/products/big/ep3267523-161847-rohrleitung-fuer-agr-ventil.jpg
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
alex-64
307 Addicted



Voir sa Présentation

Inscrit le: 29 Juil 2017
Messages : 93
Localisation : ILLE ET VILAINE

MessagePosté le: Ven 11 Jan 19 à 22:39    Sujet du message: Répondre en citant

Merci de ta réponse.
Ce n'est pas ça dans mon cas. C'est le premier tuyau que j'ai changé car il était fissuré ou cassé en plusieurs endroits. Mais ce changement ni a rien fait.
Je suis sûr d'avoir une prise d'air mais pour la trouver…..

_________________
Je veux habiter au Pays Basque....
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Cheloute
307 Addicted




Inscrit le: 19 Nov 2018
Messages : 43

MessagePosté le: Sam 12 Jan 19 à 18:20    Sujet du message: Répondre en citant

Si ça peut te consoler, mon voyant s’est rallumé... même erreur, mais cela ne peut pas/plus être le tuyau.
Ma pompe fait du bruit, ptet plus que la normale, mais en attendant de la démonter prochainement pour la vérifier à fond, j’ai l’impression que l’erreur P0410 est une chose, et que la perte de puissance, surtout à froid et à bas régime en est une autre qui n’a pas de défaut diagbox.

Vu la couleur des bougies, je penche pour un manque d’essence ou trop plein d’air. Et comme j’ai une baisse de la consommation, je dirais un manque d’essence. La question est: un manque d’essence peut provoquer un P0410?

Ce qui me gêne, c’est qu’à chaque fois le voyant s’allume moteur chaud, et non froid (ce qui je crois devrait être plus logique non?)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
alex-64
307 Addicted



Voir sa Présentation

Inscrit le: 29 Juil 2017
Messages : 93
Localisation : ILLE ET VILAINE

MessagePosté le: Dim 13 Jan 19 à 18:50    Sujet du message: Répondre en citant

Je suis bien navré pour toi.
J'avais aussi changé la pompe à air secondaire bien que celle-ci tournait quand même. J'ai mis une d'occasion trouvée sur eb...y mais je ne sais pas si elle fonctionne mieux que 'ancienne au final.

Je pense également que j'ai deux problèmes:
1- le soucis P0410 qui fait qu'à froid, elle cale dès que j'accélère et
2-une prise d'air quelque part: j'ai un délai de réponse entre l'appui sur l'accélérateur et la réponse du moteur.


Pour moi, la conso n'a pas baissée, l'inverse plutôt (environ 10 litres/100 en mixte). Tes bougies sont de quelle couleur pour que tu penche pour un manque d'essence?

_________________
Je veux habiter au Pays Basque....
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Cheloute
307 Addicted




Inscrit le: 19 Nov 2018
Messages : 43

MessagePosté le: Lun 14 Jan 19 à 07:09    Sujet du message: Répondre en citant

Elles tirent très sérieusement vers le blanc, au moins 3/4. La 4eme est plus blanchâtre que la normale, mais c’est un peu moins flagrant.

J’ai pris RV chez peugeot pour le 23, je te dirai ce qu’ils en concluent car moi, je sèche là...

J’ai les mêmes symptômes que ceux que tu décris, la conso en moins...
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
alex-64
307 Addicted



Voir sa Présentation

Inscrit le: 29 Juil 2017
Messages : 93
Localisation : ILLE ET VILAINE

MessagePosté le: Lun 14 Jan 19 à 18:19    Sujet du message: Répondre en citant

D'accord.
Je veux bien que tu me tiennes au courant de ce qu'ils te disent chez Peugeot bien que je n'ai plus confiance.
Pour la mienne, suite à la valise, ils disaient que c'était la pompe d air secondaire , c'était sûr!!! Tu parles.....
[/code]

_________________
Je veux habiter au Pays Basque....
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Cheloute
307 Addicted




Inscrit le: 19 Nov 2018
Messages : 43

MessagePosté le: Lun 14 Jan 19 à 22:51    Sujet du message: Répondre en citant

T’as regardé l’état de ton EGR? Dans mon cas elle a laché après plusieurs miliers de km avec l’erreur p0410. Bon quand elle a totalement laché, j’avais 50000 erreurs sur la valise, et la voiture etait folle (et sur 3 cylindres... maisjuste par intermittance. Je n’avais pas de lexia à l’époque) mais avant ça, P0410 et perte de puissance, plus a froid qu’à chaud. Après changement, plus aucun soucis... pendant 3 mois. Le mec qui me l’a changé m’a dit de voir si l’egr neuve n’avait pas de soucis, qu’il avait déjà vu le cas. Je ne l’ai pas fait, mais par flemme, et parce que je ne sais pas comment la tester celle la Sad
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
alex-64
307 Addicted



Voir sa Présentation

Inscrit le: 29 Juil 2017
Messages : 93
Localisation : ILLE ET VILAINE

MessagePosté le: Mar 15 Jan 19 à 22:17    Sujet du message: Répondre en citant

Honnêtement, je ne me souviens pas si je m'en suis occupé, mais probablement. Si c'est la pièce à laquelle je pense, elle était propre.
Mais il y a un petit moment que je n'ai plus bricolé dessus. Marre de ne pas trouver en fait

_________________
Je veux habiter au Pays Basque....
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Cheloute
307 Addicted




Inscrit le: 19 Nov 2018
Messages : 43

MessagePosté le: Jeu 24 Jan 19 à 22:05    Sujet du message: Répondre en citant

Bon... voiture chez Peugeot... j’espère avoir une réponse concluante dans pas longtemps!
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Cheloute
307 Addicted




Inscrit le: 19 Nov 2018
Messages : 43

MessagePosté le: Jeu 31 Jan 19 à 09:34    Sujet du message: Répondre en citant

Bon, j'ai le devis de peugeot. J'aurais dû t'écouter, j'y crois pas une seconde.

Pour eux, la solution réside en :
- Changer tout le système d'air secondaire (pompe + clapet + raccord) : environ 1000€
- Déculasser et nettoyer la calamine, et en profiter pour refaire une distri qui a ... 300 km : environ 2000€

Sans preuve de présence de calamine, sans preuve de défaillance de quoique ce soit (je veux dire, la pompe souffle quand il faut, le clapet est propre et le raccord n'est pas percé).
J'imagine bien qu'après 215000kms, la culasse ne sera pas comme neuve, mais les bougies sont claires limite blanches (et non noires toutes grasses), pas de fumée noire, et pas de surconsommation sinon plutôt le contraire... Ou je me suis sérieusement amélioré en conduisant, ou la voiture fait environ 80-100km de plus avec un plein, avec une voiture qui tire moins.

Bref, un devis du prix de la voiture, et je suis pas convaincu que ça fonctionnera mieux ensuite...
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
alex-64
307 Addicted



Voir sa Présentation

Inscrit le: 29 Juil 2017
Messages : 93
Localisation : ILLE ET VILAINE

MessagePosté le: Jeu 31 Jan 19 à 11:35    Sujet du message: Répondre en citant

Faut pas abuser!!!
Comme tu dis c'est le prix de voiture!!!
Et sans certitudes.
Tu consommes combien pour mon information personnelle?

_________________
Je veux habiter au Pays Basque....
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Cheloute
307 Addicted




Inscrit le: 19 Nov 2018
Messages : 43

MessagePosté le: Jeu 31 Jan 19 à 16:56    Sujet du message: Répondre en citant

Je l'utilise surtout sur autoroute pour faire Madrid-Bordeaux, et si avant elle me faisait 600-620km avec le plein, maintenant c'est plutôt 700km.
Mon record étant même 740km, mais là je cherchais à économiser. Comme dit avant, ça fait un moment qu'elle consomme "moins" (perte de puissance également, y a pas que des côtés positifs à être en panne...)

Si je m'en sers pour aller bosser, donc bouchons et compagnie, avant elle faisait entre 500 et 550km, contre 550-600 maintenant.

Pour la conso, je regarde jamais la moyenne, toujours le instantané. Avant il oscillait entre 7,5 et 9, maintenant entre 5,5 et 8.
Par exemple, calé à 130 sur l'A1 en Espagne, je suis à 6 en gros, selon l'ordinateur de bord, et la route est assez longue pour cramer un plein en maintenant cette moyenne.

Le tout en conduisant normalement : pas de grosses accélérations, 100km/h sur route de campagne et 130-135 sur autoroute.
Évidemment, si je m'enflamme, ça consomme plus... Mais même les grosses accélérations avant montaient à 30L/100km, maintenant elles ne dépassent pas le 22L/100km.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Cheloute
307 Addicted




Inscrit le: 19 Nov 2018
Messages : 43

MessagePosté le: Mer 06 Fév 19 à 11:00    Sujet du message: Répondre en citant

Bon, sans autre piste que le récent diagnostic de Peugeot et sa solution à 3000€, j'ai décidé de suivre le diagnostic, mais pas la solution.
Donc, en résumé, ils me disent que :
- La perte de puissance est due à la présence de calamine dans la chambre de combustion d'une part, à un mauvais calage de la distribution d'autre part.
- Le message antipollution est dû à un système d'air secondaire défaillant (pompe à air secondaire principalement).

Le mauvais calage de la distri, je n'y crois pas. Elle a deux mois, bien plus récente que mes problèmes. Donc je ne fais rien.

Pour la calamine, je l'ai amenée à un garage pour qu'ils lui mettent un coup d'orto-oxihydrogène, et le résultant est hallucinant. 1h de gazage, et fini les problèmes de perte de puissance !! Comme c'est la première fois en 215000 km, j'imagine que la calamine la plus incrustée sera encore là, mais visiblement elle ne gêne plus... J'ai récupéré toute la puissance à froid, à chaud, à bas et haut régime, et ce pour 50€. Donc je dois reconnaître que là dessus, Peugeot avait mis dans le mile sur la cause. Et si la solution proposée est sûrement la plus fiable, le gaz est autrement moins cher et m'est suffisant.

Il ne me reste donc plus que ce satané voyant... J'ai trouvé le modèle de pompe en chine pour 70€ (contre 300€ par ici pour les moins chères). Je ne m'attends pas à de la grande qualité, mais vu les bons commentaires des acheteurs je me dis qu'elle devrait au moins me permettre de valider que ma pompe est un problème.
J'ai également trouvé le raccord d'air pour une trentaine d'euros, le mien étant cassé et réparé avec du chaterton (il ne fuit pas, mais bon... un neuf fera meilleur effet)
Concernant le clapet anti-retour, même si pour bien faire il faudrait aussi le changer, comme il est propre et ne souffle pas moteur allumé, pour le moment je vais lui laisser le bénéfice du doute. Et si jamais il faut que je le change, lui ne sera pas chinois (pas envie d'avoir des trous d'air...).
Bref, les prochaines nouvelles dans un mois, quand j'aurai reçu et monté tous les morceaux!
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
alex-64
307 Addicted



Voir sa Présentation

Inscrit le: 29 Juil 2017
Messages : 93
Localisation : ILLE ET VILAINE

MessagePosté le: Mer 06 Fév 19 à 15:15    Sujet du message: Répondre en citant

Salut Cheloute.
Merci pour ton post très intéressant.
Ça me travaillait cette histoire de calamine et j'hesitais à le faire.
Là, je suis convaincu, je vais le faire.
Pour la pompe, j'ai changé la mienne en en achetant une d occasion sur un célèbre site d'enchères. 70 euros également.
Plus un petit boitier elm 327 chez les chinois pour effacer le message.10 euros.

_________________
Je veux habiter au Pays Basque....
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
alexandret
307 Addicted




Inscrit le: 11 Sep 2013
Messages : 59
Localisation : Paris

MessagePosté le: Jeu 07 Fév 19 à 16:56    Sujet du message: Répondre en citant

alex-64 a écrit :
Salut Cheloute.
Merci pour ton post très intéressant.
Ça me travaillait cette histoire de calamine et j'hesitais à le faire.
Là, je suis convaincu, je vais le faire.
Pour la pompe, j'ai changé la mienne en en achetant une d occasion sur un célèbre site d'enchères. 70 euros également.
Plus un petit boitier elm 327 chez les chinois pour effacer le message.10 euros.


Bonjour,

Auris-tu un lien s'il te plait vers ton boitier ELM327 ? Ce serait pour une 2.0 138ch de 2002.
Merci,
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
alex-64
307 Addicted



Voir sa Présentation

Inscrit le: 29 Juil 2017
Messages : 93
Localisation : ILLE ET VILAINE

MessagePosté le: Jeu 07 Fév 19 à 21:30    Sujet du message: Répondre en citant

Bonjour,
voici le lien pour mon ELM. Il suffit pour effacer le voyant de diagnostique moteur mais pas plus.

https://fr.aliexpress.com/item/OBD2-Voiture-d-tecteur-Outil-De-Diagnostic-Super-Mini-ELM327-OBD2-V1-5-v2-1-Bluetooth/32887281685.html?spm=a2g0s.9042311.0.0.27426c37nkEvxE

_________________
Je veux habiter au Pays Basque....
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
SelfEsteem
307 de Diamant



Voir sa Présentation
Voir son Album
Voir toutes ses Images


Inscrit le: 05 Nov 2009
Messages : 4805
Localisation : Moselle -> Metz

MessagePosté le: Ven 08 Fév 19 à 08:07    Sujet du message: Répondre en citant

J'amène ma pierre a votre édifice.

Vous avez des papillons a câble ou électriques sur vos 307?
Les problèmes de voyant lié a la pollution peuvent venir du papillon si électrique, des sondes lambda, du capteur T° moteur, distribution mal calée aussi; et dons votre cas, avec la pompe d’insufflation, meme si tout le système vous semble ok, une fois le clapet anti retour passé, dans la culasse l'air peut ne pas aller ou il devrait... L'air est censé allé dans chaque conduit d'échappement, mais lorsque la pompe n'est pas en marche, avec le temps, de la calamine se colle dans les conduits d'air qui ne sont pas bien larges (2mm environ) et fini par les boucher.
Je ne dis pas que c'est votre cas, mais simplement que c'est une possibilité.
Si vous avez de quoi bricoler, essayer avec une soufflette d'envoyer de l'air dans le conduit de la culasse après avoir démonté le clapet anti retour, avec un produit dégraissant.

_________________
307 Féline 2.0i 16V 180ch, 3 portes, Gris Manitoba, filtre à air Green dans admission dynamique, RT5 by me, HPs avant JBL d'origine 607, HPs arrière Focal Acces 2 voix, Clés 3 boutons.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
alex-64
307 Addicted



Voir sa Présentation

Inscrit le: 29 Juil 2017
Messages : 93
Localisation : ILLE ET VILAINE

MessagePosté le: Ven 08 Fév 19 à 08:54    Sujet du message: Répondre en citant

Bonjour.
Pour faire suite aux précédents messages concernant la calamine, j'ai bien' l'intention de le faire faire sur la mienne.
J'ai donc commandé un bon sur groupie pour un garage de Rennes. 40 euros au lieu de 90.
Pas de bol, le garagiste peu scrupuleux est parti avec la caisse il y a 4 mois. Mais groupon propose encore ses bons. Cela dit, ils m'ont remboursé immédiatement.
Tout ça pour dire, est ce que vous avez des adresses fiables où ces prestations sont bien faites et à quel tarif? Chaine nationale ou locales sur Rennes

_________________
Je veux habiter au Pays Basque....
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Cheloute
307 Addicted




Inscrit le: 19 Nov 2018
Messages : 43

MessagePosté le: Mer 13 Fév 19 à 14:23    Sujet du message: Répondre en citant

Salut tout le monde!

Bon j'ai 2 nouvelles...
La première, la mauvaise, le fait de décalaminer a amélioré beaucoup de choses comme dit dans mes précédents posts, mais ne s'avère finalement pas être LA solution à mes problèmes comme je le pensais.
Quelques jours après, j'ai recommencé à avoir une voiture qui broute à froid, et impossibilité de la bouger pendant 5 à 10 minutes (le temps que ça chauffe).

Avec ça, je ne déconseille pas le décalaminage avec le gaz: une fois le moteur chaud et la voiture apte à bouger, j'ai continué de noter les bien-faits du décalaminage (récupération de la puissance, reprise, ...), mais définitivement, la calamine n'est pas mon principal problème.

Maintenant vient la deuxième nouvelle, que j'espère être la bonne: Recentrage des autoadaptatifs avec PP2000. J'ai tenté ça hier soir pendant 1h, et ce matin je n'ai pas reconnu ma 307. A froid, aucun acoup, en première, aucun acoup (moi qui croyais que mes cardans étaient morts, les pauvres ont juste dû souffrir de faire autant de km avec un moteur mal calé) et à chaud, tout continue de rouler.

Alors bon, je vais pas crier victoire trop vite cette fois. Je vais attendre qques jours et qques démarrages pour considérer ce problème comme clos, mais bon... Pour le moment, ça a une bonne tête.

Par contre j'ai toujours l'anomalie P0410. Dans mon cas, je pense que j'ai effectivement un problème avec le raccord d'air (il est cassé et réparé avec du chaterton... un neuf est en train de voler depuis la chine), et concernant la pompe... Comme dit précédemment, j'en ai commandé une neuve au cas où. Quand je recevrais le tube je testerai uniquement avec ça pour voir si c'est lui le problème, et sinon je changerai aussi la pompe.

Le commentaire de SelfEsteem est aussi intéressant, car effectivement très plausible après + de 215000km sans décalaminage. Je ne sais pas si le décalaminage par gaz après autant de temps permet aussi de nettoyer ces petits conduits d'air, mais dans le cas contraire, y a moyen de faire qqch sans démonter la culasse? Y passer un cable en acier (type cable de frein de velo) pour "gratter" pourrait-il s'envisager? ou je risque causer plus de dégats qu'autre chose?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Cheloute
307 Addicted




Inscrit le: 19 Nov 2018
Messages : 43

MessagePosté le: Ven 15 Fév 19 à 09:56    Sujet du message: Répondre en citant

Salut,

Bon, je pense que dans mon cas précis, le problème se résumait donc au recentrage des autoadaptatifs.
Je l'ai fait il y a 4 jours maintenant, l'anomalie P0410 est partie d'elle-même (et ce malgré le tube cassé rafistolé avec du scotch et du téflon qu'il me reste à remplacer) et la voiture va nickel à froid, à chaud, ...

Aucune idée de pourquoi tout s'est déréglé. Il est vrai que Peugeot m'avait changé ma EGR il y a plusieurs milliers de KM, mais je doute qu'ils aient "oublié" ce détail. Il est vrai aussi que la voiture est restée sans bouger pendant 4 mois, batterie débranchée, et que peut-être...

M'enfin bon, entre ça qui m'a supposé un Lexia a 40€, le décalaminage à 50€, et la pompe à air chinoise à 70€ que j'ai même pas eu besoin de monter, je suis assez content du résultat qui reste drôlement inférieur aux 3000€ du devis de Peugeot, qui en prime n'envisageait pas d'effectuer ce recentrage... Hiiiiii :)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
mike86
307 d'Argent



Voir sa Présentation

Inscrit le: 28 Fév 2016
Messages : 498
Localisation : Vienne (86)

MessagePosté le: Ven 15 Fév 19 à 13:51    Sujet du message: Répondre en citant

super !
sur la mienne j avais la papillon de dé calibré ( la cause aucune idée j avais acheté la voiture telle qu'elle )

cause possible : quelqu un a peut être voulu nettoyé le volet du papillon et à appuyé dessus = dé calibre

_________________
307 xsi 5 portes , gris sidobre pour Mme Clin d'oeil ;)
206 s16 look RC non mux gris sidobre pour moi Hiiiiii :)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
alex-64
307 Addicted



Voir sa Présentation

Inscrit le: 29 Juil 2017
Messages : 93
Localisation : ILLE ET VILAINE

MessagePosté le: Ven 15 Fév 19 à 22:48    Sujet du message: Répondre en citant

Bonjour à tous et merci à Cheloute pour son post très complêt.
Comme dit précédemment, je vais l'emmener au décalaminage, ça ne peut pas lui faire de mal.
Par contre, quelle est la procédure pour le recentrage des autoadaptatifs?
Tu parles de Lexia, est ce que c'est avec cet appareil?
J'en ai vu chez les chinois ds les 40€, mais ce qui me gène c'est qu'ils fonctionnent en Windows XP ou 7.
Moi je suis à Win 10!!!

_________________
Je veux habiter au Pays Basque....
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
mike86
307 d'Argent



Voir sa Présentation

Inscrit le: 28 Fév 2016
Messages : 498
Localisation : Vienne (86)

MessagePosté le: Sam 16 Fév 19 à 08:57    Sujet du message: Répondre en citant

oui c 'est celui à ~~ 40 € la copie chinoise du logiciel Peugeot /Citroën .

moi il tourne avec un vieux pc portable remis sous Windows xp et aucun soucis

au premier diag que tu fais sur ton véhicule l'outil est déjà rentabilisé .

_________________
307 xsi 5 portes , gris sidobre pour Mme Clin d'oeil ;)
206 s16 look RC non mux gris sidobre pour moi Hiiiiii :)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
alex-64
307 Addicted



Voir sa Présentation

Inscrit le: 29 Juil 2017
Messages : 93
Localisation : ILLE ET VILAINE

MessagePosté le: Sam 16 Fév 19 à 10:10    Sujet du message: Répondre en citant

Ok merci mike 86

_________________
Je veux habiter au Pays Basque....
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
SelfEsteem
307 de Diamant



Voir sa Présentation
Voir son Album
Voir toutes ses Images


Inscrit le: 05 Nov 2009
Messages : 4805
Localisation : Moselle -> Metz

MessagePosté le: Sam 16 Fév 19 à 11:32    Sujet du message: Répondre en citant

Cheloute a écrit :
Le commentaire de SelfEsteem est aussi intéressant, car effectivement très plausible après + de 215000km sans décalaminage. Je ne sais pas si le décalaminage par gaz après autant de temps permet aussi de nettoyer ces petits conduits d'air, mais dans le cas contraire, y a moyen de faire qqch sans démonter la culasse? Y passer un cable en acier (type cable de frein de velo) pour "gratter" pourrait-il s'envisager? ou je risque causer plus de dégats qu'autre chose?

Difficile a mon avis avec un cable de vélo; mais risque 0 d'endommager quoi que ce soit.
J'opterai plutot pour l'injection d'un produit dégraissant comme un décap four ou produit de nettoyage des portes de cheminée dans le conduit principal, qui serrait propulsé lorsque la pompe se mettrait en marche.
Puis "rincer" les conduits avec de l'essence.
Seul bémol, le cata risque de ne pas trop apprécier.

_________________
307 Féline 2.0i 16V 180ch, 3 portes, Gris Manitoba, filtre à air Green dans admission dynamique, RT5 by me, HPs avant JBL d'origine 607, HPs arrière Focal Acces 2 voix, Clés 3 boutons.


Edité par SelfEsteem le Dim 17 Fév 19 à 18:54
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    » Accueil du Forum Moteur & Mécanique Toutes les heures sont au format GMT + 1 Heure
Aller à la page 1, 2  Suivante
Page 1 sur 2


 

Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum




[ L'équipe du forum ]
Sources phpbb modifiées par Forum307.com, © 2008 - Marque Peugeot et logo Peugeot déposé par Automobiles Peugeot.
Plan, carte, itinéraire, Recherche-Colocation.com, Colocation Paris, Peugeot 308, Peugeot 3008, Caméra embarquée voiture, Peugeot 5008,  
- mentions légales