Colocation
 
Consommation 307    Couleurs 307    Prix et Ref. des pièces    Les Jantes    Glossaire    Liens utiles
  F307 : Le Forum de référence de la Peugeot 307

Ajouter aux Favoris
   Flux RSS
Forum Peugeot 307 - 307CC - 307SW
Tout sur les très belles Peugeot 307, 307CC & 307SW
 
  Aide  Rechercher  Charte  Albums  Fichiers  Groupes  Chat S'enregistrer   
  Mes sujets favoris    Profil    Se connecter pour vérifier ses messages privés    Connexion 

Message Anomalie antipollution
Aller à la page Précédente  1, 2, 3 ... 46, 47, 48, 49  Suivante
Choisir la page :  

 
Poster un nouveau sujet   Répondre au sujet    » Accueil du Forum Moteur & Mécanique
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
CC
307 d'Or




Inscrit le: 04 Mar 2007
Messages : 628
Localisation : 62

MessagePosté le: Lun 29 Juin 15 à 18:55    Sujet du message: Répondre en citant

j'apporte ma pierre a l'édifice ...
Ce midi voyant moteur allumé, alors que je venais de me garer, et message "Anomalie Antipollution" qui s'affiche Confused
Après un inspection visuel rapide, je vois un tuyau de cassé ... passage chez mon garagiste et passage a la valise.
Apparemment la cause serai bien çà car, après réparation de fortune (collant lol), il s'avère que le voyant n'est plus allumé et plus de message
Super content :D
Pièce commandée, j'espère que c'était bien a cause de çà Rolling Eyes Laughing
Jetez un coup d'œil la si jamais çà vous arrive




Wink

_________________
Si vous ne rencontrez pas d’échecs dans votre vie, c’est que vous ne faites pas assez d’effort pour avancer Clin d'oeil ;)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé

Créez un compte pour participer au forum.
pepitocaps
Nouveau

1.4e 90ch


Inscrit le: 26 Juil 2015
Messages : 1

MessagePosté le: Dim 26 Juil 15 à 02:22    Sujet du message: Répondre en citant

Bonjour,

Je vous expose mon problème, j'ai une 307 essence de 2004, 93 000km en rentrant de week-end, je ralentis au péage et la le message "anomalie antipollution" apparait la voiture s'arrête, et depuis impossible de la redémarré, j'ai pensé à la courroie mais je n'ai pas entendu de bruit...
Merci de me dire si ça peut être le FAP, et quelle est la meilleure solution.

Merci d'avance pour votre aide.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
GERVASONI
Curieux

1.6HDi 90ch


Inscrit le: 29 Juil 2015
Messages : 4
Localisation : 30330

MessagePosté le: Mer 29 Juil 15 à 12:43    Sujet du message: 307 manque de puissance Répondre en citant


Bonjour,

J'ai acheté une 307 1.6hdi 90cv a environ 143 000km il y a quelques mois elle fonctionné parfaitement. (maintenant elle a 152 000km)

Un jour j'ai eu un manque de puissance en voulant doublé une voiture et depuis ce manque de puissance vien puis repart.

J'en est parlé un peu a tout mes alentour et un mécano ma dit de débrancher mon débimetre et si la voiture retrouvé ca puissance normal c'est que cela venez de lui.

Alors je l'ai débranché et cela fonctionne parfaitement (mais le voyant disfonctionnement anti pollution s'affiche ainsi que le voyant moteut orange), sauf defois la voiture a encore des manques de puissances mais beaucoup moins important qu'au paravant et cela m'arrive souvent quand on veut repartir d'un péage d'autoroute par exemple.

donc ma question est:
Est ce que pour vous cela pourrais venir que du débimetre?
Car ca m'embeterai de le changé alors que cela ne viendrai pas de la.

Merci d'avance Clin d'oeil ;)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
zamaz
307 de Diamant

2.0HDi 110ch


Inscrit le: 30 Avr 2009
Messages : 14542
Localisation : France

MessagePosté le: Mer 29 Juil 15 à 12:46    Sujet du message: Répondre en citant

salut,

à 152 000km je verrais bien la vanne egr fatiguée , il faut faire un diag pour le confirmer ou pas !

_________________
Si mes réponses ne vous conviennent pas,vous avez toujours la solution de vous faire plumer chez pigeot!A bon entendeur !


Edité par zamaz le Mer 29 Juil 15 à 13:11 (2 fois)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
GERVASONI
Curieux

1.6HDi 90ch


Inscrit le: 29 Juil 2015
Messages : 4
Localisation : 30330

MessagePosté le: Mer 29 Juil 15 à 12:51    Sujet du message: Répondre en citant

Vanne EGR fatigué je veut bien mais pourquoi defois ca marche niquel et defois ca beug si vous avez une explication?

Je suis preneur Clin d'oeil ;)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
zamaz
307 de Diamant

2.0HDi 110ch


Inscrit le: 30 Avr 2009
Messages : 14542
Localisation : France

MessagePosté le: Mer 29 Juil 15 à 12:54    Sujet du message: Répondre en citant

GERVASONI a écrit :
Vanne EGR fatigué je veut bien mais pourquoi defois ca marche niquel et defois ca beug si vous avez une explication?

Je suis preneur Clin d'oeil ;)


quand la vanne egr est fatiguée en roulant tranquille en dessous de 3000tr ça fonctionne si on accélère pour doubler mode dégradé et message à l'écran ,voyant moteur

_________________
Si mes réponses ne vous conviennent pas,vous avez toujours la solution de vous faire plumer chez pigeot!A bon entendeur !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
GERVASONI
Curieux

1.6HDi 90ch


Inscrit le: 29 Juil 2015
Messages : 4
Localisation : 30330

MessagePosté le: Mer 29 Juil 15 à 13:07    Sujet du message: Répondre en citant

D'accord donc pour vous la démonter et la nétoyer suffirez ou il faudrait carrement la changer?
Par contre comment expliquez vous que ma voiture fonctionne mieu avec le débimetre débranché?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
zamaz
307 de Diamant

2.0HDi 110ch


Inscrit le: 30 Avr 2009
Messages : 14542
Localisation : France

MessagePosté le: Mer 29 Juil 15 à 13:11    Sujet du message: Répondre en citant

zamaz a écrit :
salut,

à 152 000km je verrais bien la vanne egr fatiguée ,il faut faire un diag pour le confirmer ou pas !

elle se nettoie pas, à ce kilométrage on change



Wink

_________________
Si mes réponses ne vous conviennent pas,vous avez toujours la solution de vous faire plumer chez pigeot!A bon entendeur !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
GERVASONI
Curieux

1.6HDi 90ch


Inscrit le: 29 Juil 2015
Messages : 4
Localisation : 30330

MessagePosté le: Mer 29 Juil 15 à 13:16    Sujet du message: Répondre en citant

d'accord je vien de regarder les prix sur oscaro ca pique un peu...

http://www.oscaro.com/vanne-egr-peugeot-307-restylee-1-6-hdi-16v-90cv-1145-10201-55-gt

Sinon comment expliqué vous que la voiture fonctionne mieu avec le débimetre débranché?

cordialement.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
iSkean
307 Addicted




Inscrit le: 08 Aoû 2015
Messages : 35

MessagePosté le: Lun 10 Aoû 15 à 08:58    Sujet du message: Répondre en citant

Bonjour à tous,

Je viens porter ma pierre à l'édifice.

Ma 307 1.6 XT essence a le message d'anomalie antipollution avec perte d'énergie depuis maintenant 2 ans. C'est arrivé 2 semaines après l'achat de mon véhicule. La perte d'énergie ne survient que lorsque je dépasse les 3200trs/mn donc globalement à part en allant sur l'autoroute à 130 j'arrive à conduire sans problème. À l'époque la valide de chez Peugeot avait indiquée que le problème venait du catalyseur. Vu le tarif juste après l'achat du véhicule j'ai laissé courir... De plus, je me sers très peu du véhicule, et en très grosse majorité en ville donc pas vraiment un handicap. Ah oui, au fait, le message disparaît de temps à autre pendant quelques jours, pour revenir par la suite.

Hier soir, impossible de passer mes vitesses, et surtout la marche arrière pour rentrer le véhicule au garage. Aargh! Peugeot est venu ce matin voir avec 2 mécanos et j'en ai profité pour leur parler du message d'erreur. Ils m'ont clairement dit que le message est général, dans le sens où il ne cible pas un problème en particulier mais bien un ensemble. Globalement, c'est vers le moteur que ça merde, « tout par là quoi ». Ayant glissé l'info qu'on m'avait donné à l'époque que le problème viendrait du catalyseur, ils m'ont dit qu'ils avaient maintenant fait des progrès sur ce point et qu'il est maintenant possible de mettre un produit pour « nettoyer » sans avoir à changer le catalyseur! Si ça me coûte moins que les 733€ je ne vais pas dire non! Ils ont récupérés mon véhicule et me tiennent au courant sur ce problème et sa possible solution miracle!

Je vous tiens au jus Hiiiiii :)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
iSkean
307 Addicted




Inscrit le: 08 Aoû 2015
Messages : 35

MessagePosté le: Lun 10 Aoû 15 à 09:59    Sujet du message: Répondre en citant

Bon eh bien pour faire suite à mon message, Peugeot a été très réactif sur ce coup! Pour mon problème de passage de vitesse ils m'ont changé une agrafe cassée pour 0€ car je leur ai fait changé le sélecteur il y a 2 semaines.

En revanche le mécano m'a effacé le message d'erreur (je ne sais pas comment, car la méthode du débranchement de la batterie n'a pas fonctionné chez moi...) et m'a clairement conseillé d'ajouter de l'additif avant de faire l'essence. Selon lui, ça corrige le problème, même si c'est un peu plus long. Et surtout il n'y a pas besoin de changer le catalyseur qui coûte une vraie fortune.

J'en suis ressorti avec mes vitesses réparées, mon message d'anomalie antipollution effacé et un conseil d'additif pour corriger tout ça sans aucune vente de leur part. Wow! J'avais envie d'embrasser le mécano Shocked Et en plus ils sont venus récupérer le véhicule pour le prendre en charge, et ils sont ensuite venu me le donner! Bon, je dois être à moins de 1km il faut dire... Bref, je suis heureux.

En résumé : si vous avez le message d'erreur d'anomalie antipollution avec le catalyseur pour responsable, ajoutez simplement de l'additif de marque ça devrait corriger votre problème!
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
zamaz
307 de Diamant

2.0HDi 110ch


Inscrit le: 30 Avr 2009
Messages : 14542
Localisation : France

MessagePosté le: Lun 10 Aoû 15 à 10:00    Sujet du message: Répondre en citant

"En résumé : si vous avez le message d'erreur d'anomalie antipollution avec le catalyseur pour responsable, ajouter simplement de l'additif de marque ça devrait corriger votre problème!"

salut,
oui et non si le cata est usé à l'intérieur ,les pièces désoudée,rouillée et empêche la bonne sortie des gaz,il faudra le changer après on est pas obligé d'acheter chez peugeot Wink

_________________
Si mes réponses ne vous conviennent pas,vous avez toujours la solution de vous faire plumer chez pigeot!A bon entendeur !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
iSkean
307 Addicted




Inscrit le: 08 Aoû 2015
Messages : 35

MessagePosté le: Lun 10 Aoû 15 à 10:03    Sujet du message: Répondre en citant

Oui j'avais vu chez Oscaro un peu moins de 400€. Mais vu que je comprends strictement rien en mécanique auto... Ni en mécanique tout court d'ailleurs ^^

En tout cas je vais essayé sa solution, je ne me suis pas encore renseigné mais je pense qu'un additif ne doit pas coûter trop cher. Si ça marche tant mieux, sinon je passerai à la caisse.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
zamaz
307 de Diamant

2.0HDi 110ch


Inscrit le: 30 Avr 2009
Messages : 14542
Localisation : France

MessagePosté le: Lun 10 Aoû 15 à 11:46    Sujet du message: Répondre en citant

iSkean a écrit :

En tout cas je vais essayé sa solution, je ne me suis pas encore renseigné mais je pense qu'un additif ne doit pas coûter trop cher. Si ça marche tant mieux, sinon je passerai à la caisse.


c'est clair il faut commencer par les solutions les moins chères !
on croise les doigts Wink


il ne pas faut oublié que les sondes lambda du cata peuvent aussi être défaillantes !

_________________
Si mes réponses ne vous conviennent pas,vous avez toujours la solution de vous faire plumer chez pigeot!A bon entendeur !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
goglich
Nouveau




Inscrit le: 17 Aoû 2015
Messages : 1

MessagePosté le: Lun 17 Aoû 15 à 10:31    Sujet du message: gros devis anomalie antipollution Répondre en citant

Bonjour,
j'ai une 307 essence BA de 2003 qui a 90000 km, distribution changée.
Cet été je suis tombé en panne, gros trous à l'accélération jusqu'à arrêt complet. Dépanneuse etc... Le garage peugeot (à l'étranger où j'étais) a changé les bougies (?!). J'ai pu rentrer en france sous soucis. Mais une semaine plus tard le voyant moteur s'allume avec le message anomalie antipollution. Lors de la panne initiale, il n'y a avait aucun voyant d'allumé.

Bref, je roule comme ça encore 500 km pour rentrer chez moi et je vais chez peugeot pour faire un diagnostic.

Je n'ai aucune perte de puissance, la voiture marche impec. Le voyant moteur est allumé en permanence et le message anomalie antipollution s'allume au démarrage.

Peugeot m'a envoyé son devis : 985 euros ! arggg....

Voilà les pièces qu'ils veulent changer :
- 4 prolongateurs 62 euros ttc
- bobine d'allumage moteur 170 euros ttc
- clapet admission air antipollution 99 euros ttc
- pompe à air antipollution 430 euros ttc

plus la main d'oeuvre et le passage de la valise à près de 100 balles ça fait une grosse dépense.

J'hésite à signer le devis, quel est votre avis, avez-vous un conseil à me donner, puis-je temporiser et rouler comme ça, je risque quoi ?
J'attend le retour de vacances de mon garagiste pour voir s'il ne peut pas me solutionner le bazar plus simplement.

Merci pour vos réponses Super content :D
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
zamaz
307 de Diamant

2.0HDi 110ch


Inscrit le: 30 Avr 2009
Messages : 14542
Localisation : France

MessagePosté le: Lun 17 Aoû 15 à 10:38    Sujet du message: Répondre en citant

"J'attend le retour de vacances de mon garagiste pour voir s'il ne peut pas me solutionner le bazar plus simplement."

salut,

c'est le mieux

_________________
Si mes réponses ne vous conviennent pas,vous avez toujours la solution de vous faire plumer chez pigeot!A bon entendeur !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
ric dangerous
Nouveau

2.0HDi 90ch


Inscrit le: 03 Mar 2011
Messages : 1
Localisation : martinique

MessagePosté le: Mar 25 Aoû 15 à 18:01    Sujet du message: Répondre en citant

Mon avis :
Verifiez vos capteurs de pédale d'accélerateur.

Jai eu le soucis pendant des mois avec ce maudit voyant qui s'allumait, les pertes de puissance pas toujours ressenties..bref la galère.
Puis j'ai passé un lecteur de code defaut a 39€ sur la voiture qui m'a donné le code 2147 ( si je me souviens bien) capteur pedale hs.
Pédale changée.Probleme reglé.
Je précise je suis d'origine turbo egr et non reprogrammé à 275 000 kms
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
Neliodu59
307 Addicted




Inscrit le: 23 Fév 2014
Messages : 53

MessagePosté le: Ven 11 Sep 15 à 18:00    Sujet du message: Re: Message Anomalie antipollution Répondre en citant

bonjour merci pour ces infos pour effacer une anomalie de pollution ( pour moi c juste un câble couper "electro-vanne fiche couleur grise " entre le radiateur et moteur resoudage probleme résolut a bientôt )

_________________
307 2l HDI 110cv (265000 km) rouge Lucifer
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Cosbo64
307 Addicted



Voir sa Présentation
Voir son Album
Voir toutes ses Images


Inscrit le: 24 Sep 2013
Messages : 46
Localisation : Toulouse

MessagePosté le: Sam 12 Sep 15 à 06:49    Sujet du message: Répondre en citant

Bonjour,
J'ai également ce foutu message Anomalie Pollution et de temps en temps j'ai celui Système Contrôle moteur défaillant.
J'ai fait changer les 2 sondes lambdas qui a corrigé le problème 4jrs et le 5ème rebelote Anomalie Pollution.

Les experts PSA m'ont dit que des fois les injecteurs avec le temps, au lieu de lâcher des nuages de carburant dans la chambre de combustion, font office de robinet (lâchent énormément de carburant). Du coup, trop de richesse en carburant, du coup Anomalie Pollution, du coup pas de CT validé !


_________________
A eu 205 GTI 130, 206 RC, 206 S16, 307 Féline 180
roule maintenant en voiture de Papa :
307 Griffe 2.0 141 2006 SW RT3 & 206 SW 2.0 S16 2004...
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Bertrand65
Nouveau

2.0HDi 90ch


Inscrit le: 21 Nov 2015
Messages : 1

MessagePosté le: Sam 21 Nov 15 à 17:49    Sujet du message: Répondre en citant

Bonjour,
à mon tour de signaler un problème identique.
Véhicule: 307, 2L HDI, 90CV, diesel; 275 000 km
Distribution faite il y a 10 000.

Il y a 3 semaines, les 1ers froids, démarrage difficile puis impossible sauf avec 2 batteries. Passage au diagnostic, relais de préchauffage mort et changement. Ensuite il y a eu un redoux et j'avais le sentiment que le préchauffage fonctionnait correctement.

Aujourd'hui, première chute de neige, démarrage très difficile. Je teste mes bougies (multimètre) effectivement elles sont mortes.
Du coup je démonte les vannes électriques de mes injecteurs pour avoir accès à 1 bougie, la démonter et tester (test batterie) si elle rougie ou non (effectivement non.)
A la suite de quoi je remonte les électrovannes des injecteurs et tout le tralala et démarre la voiture. Et là affichage du fameux message "anomalie anti pollution"; perte de puissance, voiture bridée à 90 km/h et 2500 Trs/min.

Alors que pensez vous?
j'ai mal remonté les electro vanne des injecteurs ou cassé un fil? Cela m'étonnerait car j'ai bien vérifié et remonté à nouveau...
En forçant pour un démarrage en condition froide (-3°C) sans préchauffage j'ai pété le turbo? Est ce possible (pour les experts)?

Le simple changement des bougies pourrait résoudre le problème? je devrais les changer courant semaine prochaine. mais d'ici là, j'habite à 700 m d'altitude dans le jura et faudra bien démarrer à froid pour aller au travail...
Vos suggestions svp!!!! d'où vient le problème bordel!?

En vous remerciant d'avance....
Bertrand
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Marine
Curieux

2.0HDi 136ch


Inscrit le: 14 Oct 2015
Messages : 5

MessagePosté le: Mar 24 Nov 15 à 07:32    Sujet du message: anomalie anti pollution Répondre en citant

Bonjour cela fait quelques jours ( 15jours environ) que sa me marque " syteme antipollution defaillant" aucune perte de puissance je l'ai enmener au garage qui ma passé la valise et me dit qu'il a fallu mettre un produit nettoyant fap a 100 euros... le souci est que j'ai vidé mon plein et le voyant est toujours allumé que faire? Mis a part demonter le gap qui sera mon dernier recours.

Ps jai une 307 2.0 hdi 136cv

merci de vos réponses
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Rachid307
Nouveau

1.4e 75ch


Inscrit le: 21 Déc 2015
Messages : 1
Localisation : Maroc

MessagePosté le: Mar 22 Déc 15 à 00:07    Sujet du message: Système antipollution Répondre en citant

Bonsoir,

j'ai une 307 essence 1,4 modèle 2007. j'ai eu récemment le problème de Système antipollution défaillant sans perte de puissance. Après une recherche sur internet j'ai demandé à mon mécanicien de nettoyer le papillon avec un liquide nettoyant "Jupiter". 2 ou 3 heures plus tard le message a disparu.

bon courage.

_________________
Fier de ma 307
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
mourait
Curieux



Voir sa Présentation
Voir son Album
Voir toutes ses Images


Inscrit le: 20 Déc 2015
Messages : 5

MessagePosté le: Mar 22 Déc 15 à 13:01    Sujet du message: Anomalie anti-pollution Répondre en citant

Bonjour à tous,
C'est à mon tour d'avoir ce message et le voyant qui s'allume.
Ma 307 CC, 2L, 141 ch à 86000 kms et elle est de 2007.
A ce jour, je n'ai pas de perte de puissance et la voiture fonctionne correctement.
J'avais pris RDV chez Peugeot pour activer la sortie 'Chargeur CD".
Je vais en profiter pour leur demander de passer la voiture à la valise pour avoir plus d'info.
Je vous tiens au courant
Michel
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
mourait
Curieux



Voir sa Présentation
Voir son Album
Voir toutes ses Images


Inscrit le: 20 Déc 2015
Messages : 5

MessagePosté le: Mer 23 Déc 15 à 12:39    Sujet du message: suite Répondre en citant

Bonjour à tous,
Suite de mes mésaventures.
Je rentre le soir. Le message a disparu et le voyant ne s'allume plus. ???
A n'y rien comprendre.
Je passe quand même chez le concessionnaire comme prévu.
Je vous tiens au courant.
@+
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
zamaz
307 de Diamant

2.0HDi 110ch


Inscrit le: 30 Avr 2009
Messages : 14542
Localisation : France

MessagePosté le: Mer 23 Déc 15 à 13:06    Sujet du message: Répondre en citant

salut,

"Je rentre le soir. Le message a disparu et le voyant ne s'allume plus. ??? "

Peut être un bug?,l'humidité ,le froid ?

_________________
Si mes réponses ne vous conviennent pas,vous avez toujours la solution de vous faire plumer chez pigeot!A bon entendeur !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
turkishpower55
Curieux



Voir sa Présentation

Inscrit le: 05 Oct 2015
Messages : 9
Localisation : vosges

MessagePosté le: Sam 02 Jan 16 à 23:38    Sujet du message: Répondre en citant

bonjour
je possède une 307sw 2.0 hdi 110cv de 2002
elle a 192000km
le soucis c'est que j'ai le voyant diagnostique moteur et voyant esp qui s'allume quand je tire un peut dessus et cela entraîne une perte de puissance,lorsque le voyant esp est éteint mais que le voyant diagnostique moteur reste tout est normal.
Je précise également qu'a certains moment il faut insister pour demarrer(je pense a la vanne EGR).
Il y a également de nouveaux symptôme quand je roule elle s'éteint toute seule et se rallume aussi tôt(pas pratique)
si quelqu'un a une idée je suis pas loin Hiiiiii :) merci s'avance
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
hannibalsmith
Curieux

1.6HDi 110ch


Inscrit le: 12 Jan 2016
Messages : 6

MessagePosté le: Mer 13 Jan 16 à 18:47    Sujet du message: Répondre en citant

Bonjour à tous,

Je rencontre un problème persistant depuis quelques jours sur ma 307 phase 2 1.6hdi 110 , datant de 2006 : le voyant "système antipollution défaillant" est allumé en permanence, et il m'est impossible d'accélerer au delà des 3000 tours/minutes, que ce soit en 1ere, 2e, 3éme , etc...
Ce qui n'est pas trop gênant en ville ou sur route secondaire, mais dès qu'il s'agit d'autoroute, impossible d'aller à plus de 130 , et il est assez difficile d'y arriver (plus long que la normale).
En dehors de ça, la voiture ne broute pas, démarre très bien...

Ci-dessous le lien vers rapport diagnostic fait ce jour en garage Peugeot :

http://imageshack.com/a/img633/5236/YJ6D11.jpg

Qu'en pensez-vous?

Merci d'avance...
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
assieron
Nouveau

2.0e 141ch


Inscrit le: 21 Mar 2016
Messages : 1

MessagePosté le: Lun 21 Mar 16 à 16:33    Sujet du message: Anomalie anti pollution Répondre en citant

Bonjour a tous,

Ayant également le message et souhaitant réparer la bonne pièce je recherche quelqu'un pouvant me faire un diagnostique sur la région parisienne ?

Je possède une 307 essence 2.0 138 cv 122000 km

Je suis dans le val d'oise.

Merci pour votre aide Hiiiiii :)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Petegp
Curieux




Inscrit le: 02 Juil 2014
Messages : 19

MessagePosté le: Mer 14 Déc 16 à 07:39    Sujet du message: Répondre en citant

Bonjour,
Petit retour d'experience avec ce pb:
J'ai une petite essence boite auto a Dubai (modele 2005).
J'ai eu ce pb plusieurs fois avec une perte de puissance, j'entends par la, voiture qui broute, vibre pendant l'acceleration.

A chaque fois que j'ai rencontre ce pb c'est quand j'utilisais du sans plomb 95... Apres qq pleins bim, le pb apparait.

En remettant du SP 98, apres un demi plein cela revient a la normale: plus de message, bonne perf etc..

J'ai pu tester cette solution a plusieurs reprises. Cela fait trois ans que je possede cette voiture.

J'espere que cela peut aider et serai ravi de voir un retour sur exprience. Pierre
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
flosauveur69
307 Addicted

1.6e 110ch


Inscrit le: 22 Mar 2011
Messages : 60

MessagePosté le: Mer 14 Déc 16 à 08:28    Sujet du message: Répondre en citant

Bonjour à tous

Fin de l histoire aussi pour moi.
Il est vrai que ke sp98 réduisait le pb.
Et apres moulte recherche et prise de tete, la cause du pb etait le boitier papillon, voila et bon courage.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    » Accueil du Forum Moteur & Mécanique Toutes les heures sont au format GMT + 1 Heure
Aller à la page Précédente  1, 2, 3 ... 46, 47, 48, 49  Suivante
Choisir la page :  
Page 47 sur 49


 

Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum




[ L'équipe du forum ]
Sources phpbb modifiées par Forum307.com, © 2008 - Marque Peugeot et logo Peugeot déposé par Automobiles Peugeot.
Lavage auto à domicile, Plan, carte, itinéraire, Recherche-Colocation.com, Colocation Paris, Location Vacances, Peugeot 308, Caméra embarquée voiture, Peugeot 5008, DACIA, Aileron 307  
- mentions légales