Colocation
  307
Consommation 307    Couleurs 307    Prix et Ref. des pièces    Les Jantes    Glossaire    Liens utiles
  F307 : Le Forum de référence de la Peugeot 307

Ajouter aux Favoris
   Flux RSS
Forum Peugeot 307 - 307CC - 307SW
Tout sur les très belles Peugeot 307, 307CC & 307SW
 
  Aide  Rechercher  Charte  Albums  Fichiers  Groupes  Chat S'enregistrer   
  Mes sujets favoris    Profil    Se connecter pour vérifier ses messages privés    Connexion 

PROBLÈME DÉMARRAGE

 
Poster un nouveau sujet   Répondre au sujet    » Accueil du Forum Electricité, Electronique & Eclairage
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
PAT AJACCIO
Curieux




Inscrit le: 28 Sep 2020
Messages : 5

MessagePosté le: Ven 09 Oct 20 à 08:19    Sujet du message: PROBLÈME DÉMARRAGE Répondre en citant

Bonjour à tous

J'ai régulièrement des problèmes de démarrages avec l'affichage tableau de bord qui s'affole un peu quand je force
Cela est complètement aléatoire
J'ai fait une vidéo pour exemple et elle a démarré 2 minutes après

http://www.forum307.com/upload/videos/video_demarrage_307_peugeot_hdi_136cv.avi
http://www.forum307.com/upload/videos/video_demarrage_307_peugeot_hdi_136cv.avi
J'ai fait tester la batterie et l'alternateur tout est ok

Mise à jour
Mon mécano a changer le capteur phm
Le capteur de pédale d'embrayage

Elle a démarré 10 fois sans problème et elle recommence
Il soupçonne ma clé, je n'ai pas la télécommande, j'ai simplement la deuxième clé sans pile.

Une idée ???

Merci pour votre aide
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Adresse AIM

Créez un compte pour participer au forum.
zamaz
307 de Diamant




Inscrit le: 30 Avr 2009
Messages : 17162
Localisation : France

MessagePosté le: Ven 09 Oct 20 à 09:07    Sujet du message: Répondre en citant

salut,

on attend aucun bruit sur la vidéo ?

possible aussi l'antenne émettrice du transpondeur qui se trouve au niveau du neiman l'anneau noir

_________________
Si la personne ne donne pas de suite à mes réponses !je considère que le sujet est clos !Pas de respect donc plus de réponse!
A bon entendeur !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
PAT AJACCIO
Curieux




Inscrit le: 28 Sep 2020
Messages : 5

MessagePosté le: Sam 10 Oct 20 à 08:35    Sujet du message: Répondre en citant

Salut
Elle fait le bruit de démarrage dans le réel

Ok je vais regarder cela

Merci
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Adresse AIM
PAT AJACCIO
Curieux




Inscrit le: 28 Sep 2020
Messages : 5

MessagePosté le: Jeu 15 Oct 20 à 15:16    Sujet du message: Répondre en citant

Bonjour à tous
Aventure suite....
Quelqu'un qui m'a dit cela sent le premier injecteur défectueux ou encrassé..
Comme j'avais déja eu ce problème sur une ancienne voiture j'ai acheté un kit de nettoyage injecteur, turbo etc
Miracle le lendemain j'ai démarré 15 fois dans la journée sans problème
Aujourd'hui tot ce matin donc froid j'ai démarré normalement
J'ai même pu utiliser mon chauffage grâce au ventilateur qui marchait.

Au bout de 150 km je me suis arrêté pour prendre un café
Au moment de repartir même symptômes pendant une bonne dizaine de tours de clé.
Elle a fini par redémarrer
Mais j'ai perdu la ventilation du chauffage

Peut etre que c'est lié je ne sais pas

Merci
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Adresse AIM
PAT AJACCIO
Curieux




Inscrit le: 28 Sep 2020
Messages : 5

MessagePosté le: Ven 23 Oct 20 à 13:27    Sujet du message: Répondre en citant

Bonjour
Problème toujours pas réglé mais j'ai trouvé un truc

Lorsque je n'arrive pas à démarrer je débranche la batterie deux minutes et après elle redémarre
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Adresse AIM
zamaz
307 de Diamant




Inscrit le: 30 Avr 2009
Messages : 17162
Localisation : France

MessagePosté le: Ven 23 Oct 20 à 13:44    Sujet du message: Répondre en citant

salut,

bizarre ?la batterie est vielle ?

_________________
Si la personne ne donne pas de suite à mes réponses !je considère que le sujet est clos !Pas de respect donc plus de réponse!
A bon entendeur !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
PAT AJACCIO
Curieux




Inscrit le: 28 Sep 2020
Messages : 5

MessagePosté le: Ven 23 Oct 20 à 13:54    Sujet du message: Répondre en citant

Non elle a été testée elle fonctionne
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Adresse AIM
ax10 transfo gt
307 de Bronze




Inscrit le: 26 Jan 2014
Messages : 230

MessagePosté le: Ven 23 Oct 20 à 20:35    Sujet du message: Répondre en citant

les cosse font pas un mauvais contact?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    » Accueil du Forum Electricité, Electronique & Eclairage Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1


 

Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum




[ L'équipe du forum ]
Sources phpbb modifiées par Forum307.com, © 2008 - 2020 Marque Peugeot et logo Peugeot déposé par Automobiles Peugeot.
Plan, carte, itinéraire, Recherche-Colocation.com, Colocation Paris, Peugeot 308, Peugeot 3008, Caméra embarquée voiture, Peugeot 5008,  
- mentions légales