Colocation
 
Consommation 307    Couleurs 307    Prix et Ref. des pièces    Les Jantes    Glossaire    Liens utiles
  F307 : Le Forum de référence de la Peugeot 307

Ajouter aux Favoris
   Flux RSS
Forum Peugeot 307 - 307CC - 307SW
Tout sur les très belles Peugeot 307, 307CC & 307SW
 
  Aide  Rechercher  Charte  Albums  Fichiers  Groupes  Chat S'enregistrer   
  Mes sujets favoris    Profil    Se connecter pour vérifier ses messages privés    Connexion 

Accoups 307 hdi 136
Aller à la page 1, 2  Suivante
 
Poster un nouveau sujet   Répondre au sujet    » Accueil du Forum Moteur & Mécanique
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
herve13700
307 Addicted

2.0HDi 136ch


Inscrit le: 26 Déc 2017
Messages : 32
Localisation : marignane

MessagePosté le: Mar 26 Déc 17 à 15:20    Sujet du message: Accoups 307 hdi 136 Répondre en citant

Bonjour à tous ,

je suis nouveau sur le forum , mais j' ai déjà pas mal parcouru de sujets dessus .

Je suis possesseur d' une 307 hdi 136 FAP du 02/05 depuis 2 mois , et mes problèmes ont commencé il y a 1mois !

Je roulais sur l' autoroute normalement , la neige s' est mise à tomber , alors j' ai roulé quelques kilometres à 50km/h , et la voiture s' est mise à avoir des accoups , sortant de la zone enneigé , j' ai repris une vitesse normale en tirant un peu sur les vitesses et la voiture est reparties normalement , mais là , le voyant moteur s' est allumé et ODB " anomalie anti pollution " .

Je suis quand même rentré sans encombre et suis passé voir mon mécano qui m' a dit de mettre un produit nettoyant dans le reservoir ....

En rentrant chez moi , la voiture avez de plus en plus d' accoups , et ne pouvant pas rentrer comme ça , j' ai débranché le débitmètre et là au miracle la voiture fonctionné parfaitement ... J' ai donc changé le débitmètre ! Mais accoups de nouveau présent à froid , à chaud sur tous les rapports .

Je décide alors d' inverser les électrovannes du turbo , et au ralenti en accélérant , le moteur prenait bien les tours sans râtée . Je change une électrovanne , et en partant essayer la voiture , de nouveau des accoups permanents .

Donc j' en suis à :

Filtre à air neuf
electrovanne turbo neuve
débitmètre neuf
produit injexion 5 dans un plein de réservoir
Durit turbo sur l' avant du moteur resserrées

fait par l' ancien proprio:

décalaminage
courroie de distribution
vidange

Un peu désespéré , aujourd' hui je redébranche le débitmètre et je repars faire un tour et la voiture fonctionne nickel , et même pas de voyant moteur allumé !!

Le turbo siffle bien , mais débitmètre débranché je trouve qu' il siffle un peu plus fort .

A noter que j' ai des traces d' huile sur le doseur d' air inferieur et que c' est pour cela que j' ai resserré les durit sur l' admission .


Avez vous rencontré déjà ce problèmes ??

Merci pour vos réponses Super content :D
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé

Créez un compte pour participer au forum.
manu722
307 de Bronze




Inscrit le: 29 Juin 2014
Messages : 230
Localisation : sablé/sarthe (72)

MessagePosté le: Mar 26 Déc 17 à 21:17    Sujet du message: Répondre en citant

bonsoir combien de km elle a ta voiture ?

_________________
307 sw 2l hdi 110
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
herve13700
307 Addicted

2.0HDi 136ch


Inscrit le: 26 Déc 2017
Messages : 32
Localisation : marignane

MessagePosté le: Mar 26 Déc 17 à 22:00    Sujet du message: Répondre en citant

bonsoir , elle a 170000 kms
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
manu722
307 de Bronze




Inscrit le: 29 Juin 2014
Messages : 230
Localisation : sablé/sarthe (72)

MessagePosté le: Mer 27 Déc 17 à 01:17    Sujet du message: Répondre en citant

fap et catalyseur d'origine ?

_________________
307 sw 2l hdi 110
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
herve13700
307 Addicted

2.0HDi 136ch


Inscrit le: 26 Déc 2017
Messages : 32
Localisation : marignane

MessagePosté le: Ven 29 Déc 17 à 23:10    Sujet du message: Répondre en citant

Salut ,
Je ne sais pas , j ai la voiture depuis 2 mois ! Avant hier , je suis allé chez mon mécano faire un diagnostic , et il en ressort vanne erg soupape bloqué ! Donc j ai commandé une vanne neuve que je vais obturé avec une plaque , et je vous tiendrai informé ! Je me souhaite bien du courage , surtout pour enlever la 3 ème vis , celle de dessous la vanne ! Sad
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
herve13700
307 Addicted

2.0HDi 136ch


Inscrit le: 26 Déc 2017
Messages : 32
Localisation : marignane

MessagePosté le: Sam 30 Déc 17 à 17:11    Sujet du message: Répondre en citant

Salut à tous ,

voila j' ai remplacé la vanne EGR par une neuve , mais je ne l' ai pas bouchée , et je vois que le problème persiste !!
quand j' accélère à l' arret , il y a des ratées ! Comme des micro coupures du moteur !

Que dois je faire ?? Boucher la vanne EGR , ou allez chez peugeot pour faire une mise à jour du calculateur ?

Ou autre ?

Merci pour vos réponses
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
zamaz
307 de Diamant

2.0HDi 110ch


Inscrit le: 30 Avr 2009
Messages : 15490
Localisation : France

MessagePosté le: Sam 30 Déc 17 à 17:34    Sujet du message: Répondre en citant

salut,

faire un diag valise soit dans un garage multi-marque bien équipé et bon technicien ou chez peugeot mais pas dans une grande concession autrement tu vas prendre un coup de casque !

_________________
Si la personne ne donne pas de suite à mes réponses !je considère que le sujet est clos !Pas de respect donc plus de réponse!
A bon entendeur !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
herve13700
307 Addicted

2.0HDi 136ch


Inscrit le: 26 Déc 2017
Messages : 32
Localisation : marignane

MessagePosté le: Sam 30 Déc 17 à 19:54    Sujet du message: Répondre en citant

bien le diag chez mon mecano a dit vanne egr soupape bloquée !
j' ai oublié de preciser que j ai aussi changé le boitier d' eau ( calorstat + sonde) et que mes problèmes sont partis de là !

La température de LDR ne monté jamais à plus de 70°
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
herve13700
307 Addicted

2.0HDi 136ch


Inscrit le: 26 Déc 2017
Messages : 32
Localisation : marignane

MessagePosté le: Dim 31 Déc 17 à 14:27    Sujet du message: Répondre en citant

Et me voilà de retour !! hello à tous , sur un coup de nerf aujourd' hui , j' ai décidé de redémonter la vanne EGR et de la boucher avec une tôle !
Je dirai que pour l' instant les essais sont plutot concluant !! Je n' ai pas encore fait d' essai sur la route , mais quand j' accélère à l' arret , je n' ai plus de microcoupure !

Je vais dire pour ne pas me gâcher la soiréé que la 307 de mes cauchemards va mieux !

Demain il fera jour et j' irai faire un essai sur la route !

Je vous tiens au courant !

Bon bout d' an à tous et à l' année prochaine!
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
herve13700
307 Addicted

2.0HDi 136ch


Inscrit le: 26 Déc 2017
Messages : 32
Localisation : marignane

MessagePosté le: Lun 01 Jan 18 à 13:59    Sujet du message: Répondre en citant

Bonjour et meilleurs vœux à tous ,

Bon, malgré la grippe qui me terrasse , j' ai sorti ce matin ma 307 sw pour un petit essai !

Verdict : ralenti au top , pas d' accoups , la voiture prend mieux les tours , et maintenant , ça ARRACHE le bitume !!!

J' ai pas roulé beaucoup mais il y a vraiment du mieux !!

J' attends d' aller mieux pour aller faire un essai sur l' autoroute et lui mettre un peu dans le cornet histoire de voir si un voyant s' allume .

En conclusion , je pense que ma vanneEGR s' ouvrait trop tôt ! Donc maintenant je vais aller voir du côté du capteur de température à l' admission , qui à mon avis est défaillant et qui envoi des données erronées !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
zamaz
307 de Diamant

2.0HDi 110ch


Inscrit le: 30 Avr 2009
Messages : 15490
Localisation : France

MessagePosté le: Lun 01 Jan 18 à 16:00    Sujet du message: Répondre en citant

cool !on peu presque mettre Résolu ?

_________________
Si la personne ne donne pas de suite à mes réponses !je considère que le sujet est clos !Pas de respect donc plus de réponse!
A bon entendeur !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
herve13700
307 Addicted

2.0HDi 136ch


Inscrit le: 26 Déc 2017
Messages : 32
Localisation : marignane

MessagePosté le: Lun 01 Jan 18 à 17:29    Sujet du message: Répondre en citant

Bien j' espère que oui !
J' attends ls nouveaux essais et je te dirai !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
herve13700
307 Addicted

2.0HDi 136ch


Inscrit le: 26 Déc 2017
Messages : 32
Localisation : marignane

MessagePosté le: Mar 02 Jan 18 à 10:23    Sujet du message: Répondre en citant

Salut ,

bon je suis parti essayer la voiture ce jour , alors elle fonctionne bien jusqu' à ce que la température du LDR atteigne 75°
La voiture a carrement calée ! ce que je n' avais pas avant .
J' ai commandé le capteur de temperature à l' admission , j' attends de le recevoir .
Je suis donc rentré débitmètre débranché . En arrivant à la maison j' ai branché mon boitier de diag et il me ressort 2 défaut:
P2563 P1351 .
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
herve13700
307 Addicted

2.0HDi 136ch


Inscrit le: 26 Déc 2017
Messages : 32
Localisation : marignane

MessagePosté le: Mar 02 Jan 18 à 10:24    Sujet du message: Répondre en citant

Avec Anomalie anti pollution qui s' est allumée sur ODB
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
zamaz
307 de Diamant

2.0HDi 110ch


Inscrit le: 30 Avr 2009
Messages : 15490
Localisation : France

MessagePosté le: Mar 02 Jan 18 à 10:28    Sujet du message: Répondre en citant

herve13700 a écrit :
Avec Anomalie anti pollution qui s' est allumée sur ODB


salut,

le P1351 on s'en fout ,je regarde l'autre défaut Wink

_________________
Si la personne ne donne pas de suite à mes réponses !je considère que le sujet est clos !Pas de respect donc plus de réponse!
A bon entendeur !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
zamaz
307 de Diamant

2.0HDi 110ch


Inscrit le: 30 Avr 2009
Messages : 15490
Localisation : France

MessagePosté le: Mar 02 Jan 18 à 10:38    Sujet du message: Répondre en citant

P2563 pour Siemens sid 803





P2563 Pour Delphi DCM 3.4 ou 3.5


_________________
Si la personne ne donne pas de suite à mes réponses !je considère que le sujet est clos !Pas de respect donc plus de réponse!
A bon entendeur !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
herve13700
307 Addicted

2.0HDi 136ch


Inscrit le: 26 Déc 2017
Messages : 32
Localisation : marignane

MessagePosté le: Mar 02 Jan 18 à 11:06    Sujet du message: Répondre en citant

merci pour tes recherches , tu me donnes 2 tableau , c' est en fonction du calculateur ?

Ce que je comprends pas c' est qu' à froid elle marche impeccable et à chaud elle déconne !

Code erreur relevé aprés avoir roulé débitmètre débranché !
Je le redis mais mes problèmes ont vraiment commencé aprés avoir changé le boitier d' eau !! Avant la température de LDR ne dépassé pas 70° et pas de probléme !!

J' avoue que là je cale !!! Je suis presque sur que mes problèmes viennent d' une histoire de température quelque part !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
zamaz
307 de Diamant

2.0HDi 110ch


Inscrit le: 30 Avr 2009
Messages : 15490
Localisation : France

MessagePosté le: Mar 02 Jan 18 à 11:14    Sujet du message: Répondre en citant

ok change ton capteur de temperature à l' admission que tu as commandé


rebranche ton débitmètre

et après refait un diag pour voir quels défauts remontent ou pas.


"c' est en fonction du calculateur ? "
oui 2 marque de 2 calculateur sont montés sur le 136cv

pour savoir la marque :
avec ton N° VIN par mp
ou bien ouvrir couvercle BSM et regarder le calculateur qui se trouve devant
verticaleMENT (pas le BSM )

_________________
Si la personne ne donne pas de suite à mes réponses !je considère que le sujet est clos !Pas de respect donc plus de réponse!
A bon entendeur !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
herve13700
307 Addicted

2.0HDi 136ch


Inscrit le: 26 Déc 2017
Messages : 32
Localisation : marignane

MessagePosté le: Mar 02 Jan 18 à 11:19    Sujet du message: Répondre en citant

ok merci zamaz , et merci pour ton soutien , car dans ces moments là , on se sent un peu seul !!!
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
zamaz
307 de Diamant

2.0HDi 110ch


Inscrit le: 30 Avr 2009
Messages : 15490
Localisation : France

MessagePosté le: Mar 02 Jan 18 à 11:22    Sujet du message: Répondre en citant

herve13700 a écrit :
ok merci zamaz , et merci pour ton soutien , car dans ces moments là , on se sent un peu seul !!!


de rien,surtout que ce moteur c'est une usine à gaz

je suis content de pas l'avoir Wink

_________________
Si la personne ne donne pas de suite à mes réponses !je considère que le sujet est clos !Pas de respect donc plus de réponse!
A bon entendeur !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
herve13700
307 Addicted

2.0HDi 136ch


Inscrit le: 26 Déc 2017
Messages : 32
Localisation : marignane

MessagePosté le: Mer 03 Jan 18 à 11:33    Sujet du message: Répondre en citant

Salut ,

sonde température à l' admission changé ! nouvel essai J ai fait monter la température à 80° , j' ai tiré un peu dessus et la voiture fonctionne bien contrairement a avant hier , mais sur le retour , le voyant moteur s' est de nouveau allumé , mais la voiture fonctionne bien quand même .

Bon j' avance quand même , mais defaut p2563 encore là !

Le turbo siffle bien , la voiture n' a plus d' accoup !
Donc je pense maintenant que le FAP doit être encrassé car depuis que je l' ai, j' ai pas beaucoup roulé avec sauf pour de petits trajets de 25 kms , ou alors soucis au niveau du doseur d' air , car celui du bas et plein d ' huile . Bon je l' ai nettoyé mais peut étre que le petit filtre est colmaté.

J ' ai regardé mon calculateur c' est un siemens .
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
zamaz
307 de Diamant

2.0HDi 110ch


Inscrit le: 30 Avr 2009
Messages : 15490
Localisation : France

MessagePosté le: Mer 03 Jan 18 à 12:31    Sujet du message: Répondre en citant

es tu en mode dégradé ?
peut être que ton défaut est fugitif ?

_________________
Si la personne ne donne pas de suite à mes réponses !je considère que le sujet est clos !Pas de respect donc plus de réponse!
A bon entendeur !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
herve13700
307 Addicted

2.0HDi 136ch


Inscrit le: 26 Déc 2017
Messages : 32
Localisation : marignane

MessagePosté le: Mer 03 Jan 18 à 13:53    Sujet du message: Répondre en citant

salut zamaz ,
bien non , j' ai pas perdu de puissance , par contre , aprés l' allumage du voyant , j' ai trouvé que le moteur était un peu plus bruyant !
demain je vais tester le boitier papillon avec une serringue et un bout de tuyau voir s' il n y a pas une fuite au niveau d' une membrane !

A moins que ce soit une des électrovanne qui déconne , car j' en ai changé une sur deux .

Je sais pas ce que tu en penses ?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
herve13700
307 Addicted

2.0HDi 136ch


Inscrit le: 26 Déc 2017
Messages : 32
Localisation : marignane

MessagePosté le: Mer 03 Jan 18 à 13:54    Sujet du message: Répondre en citant

Mais je pense que je suis pas loin de la verité !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
herve13700
307 Addicted

2.0HDi 136ch


Inscrit le: 26 Déc 2017
Messages : 32
Localisation : marignane

MessagePosté le: Mer 03 Jan 18 à 13:57    Sujet du message: Répondre en citant

autre info qui me revient à l' esprit , quand j' ai nettoyé le boitier papillon j' ai trouvé qu un des volets accrochait un peu au plastique
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
zamaz
307 de Diamant

2.0HDi 110ch


Inscrit le: 30 Avr 2009
Messages : 15490
Localisation : France

MessagePosté le: Mer 03 Jan 18 à 15:23    Sujet du message: Répondre en citant

herve13700 a écrit :
autre info qui me revient à l' esprit , quand j' ai nettoyé le boitier papillon j' ai trouvé qu un des volets accrochait un peu au plastique


si le papillon ne peut pas s'ouvrir /fermer librement ,il est déformé si il frotte
sur le plastique ,voir comme tu dis aussi son électrovanne /durite de dépression .

_________________
Si la personne ne donne pas de suite à mes réponses !je considère que le sujet est clos !Pas de respect donc plus de réponse!
A bon entendeur !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
herve13700
307 Addicted

2.0HDi 136ch


Inscrit le: 26 Déc 2017
Messages : 32
Localisation : marignane

MessagePosté le: Jeu 04 Jan 18 à 11:34    Sujet du message: Répondre en citant

bon me revoilà , j' ai démonté le boitier papillon ce matin , et je l' ai testé avec un bout de tuyau et une seringue :
le volet qui reste ouvert normalement se ferme bien en créant le vide et reste fermé .
L' autre volet qui est fermé normalement a déjà du mal à s' ouvrir quand je créé le vide , puis se referme tout doucement .
Donc je pense à une membrane percée ! Je vais donc chercher un nouveau boitier papillon . C'est certainement pour ça aussi que le doseur d' air était plein d' huile .
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
zamaz
307 de Diamant

2.0HDi 110ch


Inscrit le: 30 Avr 2009
Messages : 15490
Localisation : France

MessagePosté le: Jeu 04 Jan 18 à 11:53    Sujet du message: Répondre en citant

herve13700 a écrit :
bon me revoilà , j' ai démonté le boitier papillon ce matin , et je l' ai testé avec un bout de tuyau et une seringue :
le volet qui reste ouvert normalement se ferme bien en créant le vide et reste fermé .
L' autre volet qui est fermé normalement a déjà du mal à s' ouvrir quand je créé le vide , puis se referme tout doucement .
Donc je pense à une membrane percée ! Je vais donc chercher un nouveau boitier papillon . C'est certainement pour ça aussi que le doseur d' air était plein d' huile .


ok ,avec ton N° VIN par mp je peux te donner la réf

_________________
Si la personne ne donne pas de suite à mes réponses !je considère que le sujet est clos !Pas de respect donc plus de réponse!
A bon entendeur !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
herve13700
307 Addicted

2.0HDi 136ch


Inscrit le: 26 Déc 2017
Messages : 32
Localisation : marignane

MessagePosté le: Jeu 04 Jan 18 à 13:38    Sujet du message: Répondre en citant

hello,

je ne connais pas mon n° vin , par contre en tapant sur le net le N° inscrit sur le boitier papillon je le trouve en neuf à 74 euros , ce qui me parait assez correct!

je te donne quand meme les numéros inscrits dessus l' ancien boitier papillon:

9646846380
DA0016097
50/50 CDDP2
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
herve13700
307 Addicted

2.0HDi 136ch


Inscrit le: 26 Déc 2017
Messages : 32
Localisation : marignane

MessagePosté le: Jeu 04 Jan 18 à 13:39    Sujet du message: Répondre en citant

J' espère qu' après cela on pourra écrire résolu !!
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    » Accueil du Forum Moteur & Mécanique Toutes les heures sont au format GMT + 1 Heure
Aller à la page 1, 2  Suivante
Page 1 sur 2


 

Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum




[ L'équipe du forum ]
Sources phpbb modifiées par Forum307.com, © 2008 - Marque Peugeot et logo Peugeot déposé par Automobiles Peugeot.
Lavage auto à domicile, Plan, carte, itinéraire, Recherche-Colocation.com, Colocation Paris, Location Vacances, Peugeot 308, Peugeot 3008, Caméra embarquée voiture, Peugeot 5008,  
- mentions légales