Colocation
 
Consommation 307    Couleurs 307    Prix et Ref. des pièces    Les Jantes    Glossaire    Liens utiles
  F307 : Le Forum de référence de la Peugeot 307

Ajouter aux Favoris
   Flux RSS
Forum Peugeot 307 - 307CC - 307SW
Tout sur les très belles Peugeot 307, 307CC & 307SW
 
  Aide  Rechercher  Charte  Albums  Fichiers  Groupes  Chat S'enregistrer   
  Mes sujets favoris    Profil    Se connecter pour vérifier ses messages privés    Connexion 

2.0 16v 141cv, problème au démarrage
Aller à la page 1, 2, 3  Suivante
 
Poster un nouveau sujet   Répondre au sujet    » Accueil du Forum Moteur & Mécanique
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
phifou73
307 Addicted



Voir sa Présentation

Inscrit le: 11 Déc 2017
Messages : 54

MessagePosté le: Lun 11 Déc 17 à 13:26    Sujet du message: 2.0 16v 141cv, problème au démarrage Répondre en citant

Bonjour à tous,

Mon 2.0 16v de 2005 (phase 2) présente un défaut de ratatouillage à froid.
Il a 109 000 km

En bref, quand on le démarre, si on ne roule pas de suite en ayant le pied un peu lourd, il se met à brouter jusqu'à presque caler parfois.

Dans ce genre de situation, le voyant moteur s'allume avec un message "système anti pollution inactif (ou désactivé je sais plus)".

Le voyant reste parfois un ou deux jours, mais finit par disparaitre... et plus de message d'erreur sur l'ordi de bord...

En terme d'historique par rapport à ce problème, voici ce qui a déjà été changé :

- Bobine + bougies
- 4 injecteurs + injecteur ess
- Capteur T° d'eau
- papillon motorisé (+ apprentissage avec valise)

Avec un amis mécano, nous avons tout regardé à la valise et pas de défaut. La seule information qui semble poser problème est l'AFR amont car elle est une fois bonne, une fois pas bonne, donc le régime moteur n'arrête pas de varier pour corriger... Du coup, on a essayé avec une autre sonde lambda amont, mais le problème est toujours présent. Les valeurs de la lambda aval sont bonnes.

Un autre ami,mécano chez Peugeot, a accédé au "forum" interne qui répertorie les pannes par modèles... A priori, il y aurait un encrassement systématique coté admission... Ils préconisent l'utilisation de deux doses successives d'un nettoyant moteur via le carburant.

Du coup, j'en suis à deux doses successives de Wyns avec des pleins au Total Excellium. Malgré une légère amélioration, le problème ne semble pas résolu...

Donc si vous avez des idées, je suis preneur. De toute manière, lors du prochain entretien (certainement au printemps), on démontera toute la pipe d'admission pour un gros nettoyage...

A vous les studios Clin d'oeil ;)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé

Créez un compte pour participer au forum.
Seb-@.
307 Hors Catégorie



Voir sa Présentation

Inscrit le: 04 Aoû 2010
Messages : 1527

MessagePosté le: Lun 11 Déc 17 à 20:49    Sujet du message: Répondre en citant

Salut, le message est presqu'une bonne nouvelle, puisqu'a priori il ne s'agit pas du problème des poussoirs hydrauliques bien connu sur l'EW10. Par contre, est-ce que ce n'est pas dû à une prise d'air quelque part ? Ou à une vanne EGR qui déconne ?

Côté nettoyants, je n'en sais rien. Mais côté carburants, avec la 307 j'ai beaucoup roulé avec le SP98 de Carrefour (celui qui me donnait les meilleurs résultats en conso et en nervosité à haut régime), avec la 208 j'ai continué au début, en alternant avec le SP98 Excellium. Quelques sorties circuit plus tard, ma religion était faite : vu la merdouille qui ressort après avoir roulé au SP98 Carrefour, et le peu qui ressort après avoir roulé à l'Excellium, je roule désormais le plus possible au Total.

A ce niveau, ton moteur n'étant pas à injection directe, contrairement à mon moulin actuel tu bénéficies à plein des effets détergents. Moi, j'encrasse inévitablement mes soupapes d'admission Crying or Very sad

_________________
l'ancienne : 307 berline 5p. XSi 2.0 16v 138 - rouge lucifer - quelques trucs inutiles en moins, 1202kg à vide
la nouvelle : 208 GTi, mais avec un Torsen, châssis plus radical, gros freins et 208ch, une GTi by Peugeot Sport quoi !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
phifou73
307 Addicted



Voir sa Présentation

Inscrit le: 11 Déc 2017
Messages : 54

MessagePosté le: Mar 12 Déc 17 à 08:30    Sujet du message: Répondre en citant

Merci pour ton retour...

On ne s'est pas trop posé la question des poussoirs car le problème est à froid... quand les poussoirs commencent à fatiguer, les problèmes se ressentent plus à chaud, quand l'huile est plus fluide, non ?

Pour les prises d'air, on a tout vérifier... Et je n'ai pas d'egr... (aurait-elle été enlevée ? on l'aurait vu quand même Shocked )
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
mike86
307 d'Argent

2.0e 141ch

Voir sa Présentation

Inscrit le: 28 Fév 2016
Messages : 343
Localisation : Vienne (86)

MessagePosté le: Mar 12 Déc 17 à 10:36    Sujet du message: Répondre en citant

la vanne EGR est entourée en rouge sur la photo Laughing




_________________
307 xsi 5 portes , gris sidobre pour Mme Clin d'oeil ;)
206 s16 non mux gris sidobre pour moi Hiiiiii :)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
phifou73
307 Addicted



Voir sa Présentation

Inscrit le: 11 Déc 2017
Messages : 54

MessagePosté le: Mar 12 Déc 17 à 10:47    Sujet du message: Répondre en citant

bonjour,

on a bien vu l'emplacement sur le bloc, mais elle n'y est pas... serait un début d'explication à mon problème...?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
phifou73
307 Addicted



Voir sa Présentation

Inscrit le: 11 Déc 2017
Messages : 54

MessagePosté le: Mar 12 Déc 17 à 11:35    Sujet du message: Répondre en citant

Donc d'après ce que j'ai pu glaner sur le net, l'EGR a bien été supprimée d'origine sur la version 141ch (143 chez le chevron)...

_________________
Prêt des marmottes, loin des blaireaux!
Savoie inside Super content :D
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Seb-@.
307 Hors Catégorie



Voir sa Présentation

Inscrit le: 04 Aoû 2010
Messages : 1527

MessagePosté le: Mar 12 Déc 17 à 21:03    Sujet du message: Répondre en citant

Donc une merdouille potentielle de moins. Regarde s'il n'y a pas une prise d'air quelque part, les symptômes correspondent à un cas déjà décrit sur le forum.

Poussoirs : moi c'était à froid que parfois ils faisaient ratatouiller et produisaient un gros creux. Sachant que sur mon moteur, ce n'était que très minime, je n'ose imaginer le résultat sur un moteur très affecté. Cela étant, à moins qu'ils posent d'énormes pbm, cela peut-il justifier l'anomalie anti-pol ????

_________________
l'ancienne : 307 berline 5p. XSi 2.0 16v 138 - rouge lucifer - quelques trucs inutiles en moins, 1202kg à vide
la nouvelle : 208 GTi, mais avec un Torsen, châssis plus radical, gros freins et 208ch, une GTi by Peugeot Sport quoi !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
phifou73
307 Addicted



Voir sa Présentation

Inscrit le: 11 Déc 2017
Messages : 54

MessagePosté le: Mar 12 Déc 17 à 21:38    Sujet du message: Répondre en citant

On a déjà passé en revue les prises d'air possibles, mais ça reste à envisager... Bien que ça ne le fait plus à chaud...

_________________
Prêt des marmottes, loin des blaireaux!
Savoie inside Super content :D
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
ziklafr
Curieux

1.6HDi 90ch


Inscrit le: 06 Déc 2017
Messages : 16

MessagePosté le: Dim 31 Déc 17 à 19:04    Sujet du message: Répondre en citant

bonjour
pour le demarrage javoue jai toujours le meme soucis sur ma 307 hdi 2006: au 1er essai ca demarre sans soucis et juste quelques secondes apres le moteur coupe , et là pour redemarrer tres tres difficile , il me faut souvent donner un coup de main à la membrane en plastique au dessus du FAP,en pompant pour que ca se remplisse de gazoil.

_________________
l'union fait la force
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Adresse AIM
mike86
307 d'Argent

2.0e 141ch

Voir sa Présentation

Inscrit le: 28 Fév 2016
Messages : 343
Localisation : Vienne (86)

MessagePosté le: Lun 01 Jan 18 à 11:04    Sujet du message: Répondre en citant

ziklafr a écrit :
bonjour
pour le demarrage javoue jai toujours le meme soucis sur ma 307 hdi 2006: au 1er essai ca demarre sans soucis et juste quelques secondes apres le moteur coupe , et là pour redemarrer tres tres difficile , il me faut souvent donner un coup de main à la membrane en plastique au dessus du FAP,en pompant pour que ca se remplisse de gazoil.



tu n 'as certainement pas lu dès le départ ; il a une essence ^^ Laughing

_________________
307 xsi 5 portes , gris sidobre pour Mme Clin d'oeil ;)
206 s16 non mux gris sidobre pour moi Hiiiiii :)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
skymike0307
307 de Diamant



Voir sa Présentation
Voir sa Présentation

Inscrit le: 09 Sep 2012
Messages : 7810
Localisation : 18

MessagePosté le: Lun 01 Jan 18 à 21:53    Sujet du message: Répondre en citant

phifou73 a écrit :
On a déjà passé en revue les prises d'air possibles, mais ça reste à envisager... Bien que ça ne le fait plus à chaud...


une durite ou tout autre element cacoutchou genre joint une fois "chaude" se dilate et pourrait donc, "boucher" la prise d'air si elle est minime..

_________________
// Nouveau forum 307 \\
http://club307.fr
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
ld00
307 Addicted




Inscrit le: 16 Oct 2012
Messages : 25

MessagePosté le: Sam 06 Jan 18 à 11:05    Sujet du message: Répondre en citant

Bonjour,
J avais sensiblement le même problème, cela uniquement a froid.
en revanche lorsque le moteur commence a chauffer le véhicule roulait a merveille
J ai fini par changer les 16 poussoirs hydraulique ce qui a réglé définitivement le problème.
Ma réflexion sur le message anti-pollution défaillant a été la suivante; si les soupapes d échappement sont légèrement ouverte lors de l admission, forcement du carburant pas totalement brûlé part dans l échappement, les sondes essai de régulés est forcement le calculateur envoi cette info anti-pollution
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
phifou73
307 Addicted



Voir sa Présentation

Inscrit le: 11 Déc 2017
Messages : 54

MessagePosté le: Mer 31 Jan 18 à 15:31    Sujet du message: Répondre en citant

Je viens juste de voir que tu avais répondu...

Donc le changement de poussoirs a résolu ton problème...

Bon, ba je vais étudier ça, mais ça sera pas immédiat Shocked Crying or Very sad

Merci pour ton retour en tout cas!
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
mrnixdorf
307 de Bronze

1.6HDi 110ch

Voir son Album
Voir toutes ses Images


Inscrit le: 01 Déc 2013
Messages : 112

MessagePosté le: Mer 31 Jan 18 à 18:11    Sujet du message: Répondre en citant

Salit l’ami, je voulais seulement savoir un truc, pour tes injecteurs, vous l’avez pris d’occasion ou nouveau? T’a programmé les injecteurs?

Ta fait un scan et aucun défaut, mais faut lire le debit des injecteur aussi.

Je sais po trop sur une essence, mais le méme cas est arrivé a une diesel, changement de filre a gazoile et débimetre a resolu le probléme.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
phifou73
307 Addicted



Voir sa Présentation

Inscrit le: 11 Déc 2017
Messages : 54

MessagePosté le: Ven 02 Fév 18 à 13:19    Sujet du message: Répondre en citant

mrnixdorf a écrit :
Salit l’ami, je voulais seulement savoir un truc, pour tes injecteurs, vous l’avez pris d’occasion ou nouveau? T’a programmé les injecteurs?

Ta fait un scan et aucun défaut, mais faut lire le debit des injecteur aussi.

Je sais po trop sur une essence, mais le méme cas est arrivé a une diesel, changement de filre a gazoile et débimetre a resolu le probléme.


Salut, les injecteurs avaient été changés par le précédent propriétaire chez Peugeot... J'ose donc espérer qu'ils avaient fait tout le nécessaire qui va avec...

Je n'ai pas mémoire que l'on ait vérifié le débit des injecteurs... peut-être à creuser...

A la valise (Wurth, donc très complète), ce que l'on pouvait voir est un AFR amont qui était une fois bon une fois pas bon... Cela rejoindrai parfaitement l'hypothèse d'une soupape d'échappement qui se ferme mal et qui laisse passé du mélange non brûlé... et donc d'un poussoir qui serait fatigué... Quoi qu'il en soit, je ne pourrai pas y faire grand chose avant plusieurs mois pour des raisons financières (même si je ne paye que les pièces...)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
mrnixdorf
307 de Bronze

1.6HDi 110ch

Voir son Album
Voir toutes ses Images


Inscrit le: 01 Déc 2013
Messages : 112

MessagePosté le: Ven 02 Fév 18 à 18:22    Sujet du message: Répondre en citant

Avant de démonter le cache culasse, ou intervenir une action mécanique sur le moteur, c’est mieux de verifier tout cela avec diagbox, et nous poster les résultats.

Debit d’injection dans les 4 cylindres. Un par un
Verifier si les injecteurs sont programmé.
Debit d’air au ralenti et en accélérant « image du mesure »
Pompe a essense, valeurs aussi ralenti et en accélérant.
Valeurs EGR


Si vous avez un défaut AFR qui s’affiche en temps en temps, et si je me trompe pas, AFR Veut dire AIR FUEL RATIO, cela peut être causé par:

Par le capteur AFR lui méme.
Ou probléme d’injection d’essence.
Ou probléme d’injection d’air.

Sinn fait les mesures et dis nous ce que ta, pour neutraliser le probléme
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
mike86
307 d'Argent

2.0e 141ch

Voir sa Présentation

Inscrit le: 28 Fév 2016
Messages : 343
Localisation : Vienne (86)

MessagePosté le: Sam 03 Fév 18 à 09:06    Sujet du message: Répondre en citant

sur essence pas besoin de télécoder les injecteurs Wink

_________________
307 xsi 5 portes , gris sidobre pour Mme Clin d'oeil ;)
206 s16 non mux gris sidobre pour moi Hiiiiii :)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
mrnixdorf
307 de Bronze

1.6HDi 110ch

Voir son Album
Voir toutes ses Images


Inscrit le: 01 Déc 2013
Messages : 112

MessagePosté le: Sam 03 Fév 18 à 16:09    Sujet du message: Répondre en citant

mike86 a écrit :
sur essence pas besoin de télécoder les injecteurs Wink


Merci pour confirmer mike86 Super content :D
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
phifou73
307 Addicted



Voir sa Présentation

Inscrit le: 11 Déc 2017
Messages : 54

MessagePosté le: Lun 05 Fév 18 à 12:40    Sujet du message: Répondre en citant

mrnixdorf a écrit :


Si vous avez un défaut AFR qui s’affiche en temps en temps, et si je me trompe pas, AFR Veut dire AIR FUEL RATIO, cela peut être causé par:

Par le capteur AFR lui méme.
Ou probléme d’injection d’essence.
Ou probléme d’injection d’air.

Sinn fait les mesures et dis nous ce que ta, pour neutraliser le probléme


ça ne vient pas de la sonde (Lambda amont) puisqu'on en a mis une autre qu'on avait en réserve et même topo... donc le capteur est à éliminer de la liste des causes...

Par contre, pour les autres, si une soupape admission ou échappement se ferme mal, cela peut provoquer l'un ou l'autre...

mais de toute manière, avant de faire quoi que ce soit, on va vérifier l'allumage (bobine ?), l'injection, ...
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
alex-64
307 Addicted



Voir sa Présentation

Inscrit le: 29 Juil 2017
Messages : 74
Localisation : ILLE ET VILAINE

MessagePosté le: Jeu 19 Avr 18 à 11:24    Sujet du message: Répondre en citant

Bonjour Phifou 73,
j'ai exactement le même probleme avec la mienne, 2l 138 cv de 2003.
As tu touvé une solution au tien?

_________________
Je veux habiter au Pays Basque....
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
phifou73
307 Addicted



Voir sa Présentation

Inscrit le: 11 Déc 2017
Messages : 54

MessagePosté le: Ven 20 Avr 18 à 08:30    Sujet du message: Répondre en citant

Salut,

Comme annoncé par ld00 plus haut, je vais certainement me résoudre à changer les poussoirs... J'ai la chance d'avoir un excellent ami très bon mécano donc la facture sera plus light..

à suivre...

_________________
Prêt des marmottes, loin des blaireaux!
Savoie inside Super content :D
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
alex-64
307 Addicted



Voir sa Présentation

Inscrit le: 29 Juil 2017
Messages : 74
Localisation : ILLE ET VILAINE

MessagePosté le: Ven 20 Avr 18 à 09:56    Sujet du message: Répondre en citant

D'accord.Merci.
Est ce que tu as des trous à l'accélération quand elle est chaude? La mienne, en plus des symptômes identiques à froid met un certain temps avant de répondre lorsque j'accélère.
Et je pense quelle ne fait plus sa puissance initiale. Mais je ne sais pas si tout ça est lié.

_________________
Je veux habiter au Pays Basque....
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
mike86
307 d'Argent

2.0e 141ch

Voir sa Présentation

Inscrit le: 28 Fév 2016
Messages : 343
Localisation : Vienne (86)

MessagePosté le: Ven 20 Avr 18 à 10:32    Sujet du message: Répondre en citant

alex-64 a écrit :
D'accord.Merci.
Est ce que tu as des trous à l'accélération quand elle est chaude? La mienne, en plus des symptômes identiques à froid met un certain temps avant de répondre lorsque j'accélère.
Et je pense quelle ne fait plus sa puissance initiale. Mais je ne sais pas si tout ça est lié.



la mienne avait un défaut similaire , depuis que j'ai re-paramaitré le boitier papillon électrique ( avec pp 2000 ) ce défaut à disparut Wink

_________________
307 xsi 5 portes , gris sidobre pour Mme Clin d'oeil ;)
206 s16 non mux gris sidobre pour moi Hiiiiii :)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Seb-@.
307 Hors Catégorie



Voir sa Présentation

Inscrit le: 04 Aoû 2010
Messages : 1527

MessagePosté le: Ven 20 Avr 18 à 18:11    Sujet du message: Répondre en citant

Sur le 138ch, ce n'est pas un papillon commandé par câble ?????? De mémoire sur le 141ch c'est un pap électronique, mais pas sur le 138.

Par contre s'il ne fonctionne pas correctement, de mémoire ça peut être dû à un encrassement. Démontage, nettoyage... et si ce n'est pas ça, il faudra investiguer sur la piste des poussoirs.

_________________
l'ancienne : 307 berline 5p. XSi 2.0 16v 138 - rouge lucifer - quelques trucs inutiles en moins, 1202kg à vide
la nouvelle : 208 GTi, mais avec un Torsen, châssis plus radical, gros freins et 208ch, une GTi by Peugeot Sport quoi !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
alex-64
307 Addicted



Voir sa Présentation

Inscrit le: 29 Juil 2017
Messages : 74
Localisation : ILLE ET VILAINE

MessagePosté le: Ven 20 Avr 18 à 18:27    Sujet du message: Répondre en citant

Malheureusement ce n'est pas ça. Je l'ai déjà démonté et nettoyé mais il n'était pas très sale.
Et aujourd'hui apparition du voyant antipollution.
Ça me l'a déjà fait mais ça part tout seul. Bref, je ne sais pas!!!!

_________________
Je veux habiter au Pays Basque....
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
mike86
307 d'Argent

2.0e 141ch

Voir sa Présentation

Inscrit le: 28 Fév 2016
Messages : 343
Localisation : Vienne (86)

MessagePosté le: Sam 21 Avr 18 à 16:13    Sujet du message: Répondre en citant

Seb-@. a écrit :
Sur le 138ch, ce n'est pas un papillon commandé par câble ?????? De mémoire sur le 141ch c'est un pap électronique, mais pas sur le 138.

Par contre s'il ne fonctionne pas correctement, de mémoire ça peut être dû à un encrassement. Démontage, nettoyage... et si ce n'est pas ça, il faudra investiguer sur la piste des poussoirs.



Sur les 307 de 2004 ( juin ) la papillon est électrique après il me semble que les première 307 étaient à câble comme les 206 "de 1999 à début 2004 papillon à câble et ensuite Peugeot est passer au pape électrique Laughing

passe la au diag normalement voyant allumé = défaut relevé par le calculateur ..donc en mémoire

_________________
307 xsi 5 portes , gris sidobre pour Mme Clin d'oeil ;)
206 s16 non mux gris sidobre pour moi Hiiiiii :)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
phifou73
307 Addicted



Voir sa Présentation

Inscrit le: 11 Déc 2017
Messages : 54

MessagePosté le: Jeu 03 Mai 18 à 07:07    Sujet du message: Répondre en citant

Bon, les hostilités sont lancées.

J'ai commandé les poussoirs via ebay en Allemagne, en sélectionnant bien entendu la marque/référence que je voulais...

J'ai pris les Febi-Bilstein 22700. Avec les fdp, je m'en sors pour un prix moyen autour de 11 € contre 18 € sans fdp chez Oscaro...

Dans quelques jours, je commande un kit distri + pompe et y'aura plus qu'à!!

J'ai hâte!

_________________
Prêt des marmottes, loin des blaireaux!
Savoie inside Super content :D
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
bob291967
307 de Bronze



Voir son Album
Voir toutes ses Images


Inscrit le: 04 Mai 2011
Messages : 257
Localisation : France

MessagePosté le: Jeu 03 Mai 18 à 18:30    Sujet du message: Répondre en citant

Je commande régulièrement sur Autodoc.
Niveau tarifs, ils sont généralement bien placés mais il faut tout de même vérifier sur les autres sites.
https://www.auto-doc.fr/febi-bilstein/1880332

J'y avait notamment commandé les kits ditri et accessoires pour ma 307 2.0 HDI 110.

_________________
307 2.0 HDI 110 FAP 2003 350 000 km
307 SW 1.6 HDI 110 FAP 2006 311 000 km
206 1.9D 2001 232 000 km à la casse
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
phifou73
307 Addicted



Voir sa Présentation

Inscrit le: 11 Déc 2017
Messages : 54

MessagePosté le: Ven 04 Mai 18 à 06:43    Sujet du message: Répondre en citant

Salut Clin d'oeil ;) Merci pour la suggestion Clin d'oeil ;) J'avais effectivement émis cette possibilité, sauf que je me méfie de ces sites (Auto-Doc, Mister Auto, ..., ... iils sont nombreux...) C'est tout la même société derrière et il y a régulièrement des soucis, délais, mauvaise pièce (ou changement de marque sans avertir le client), remboursement très tardif, ...
Alors, je dis pas que là ou j'ai commandé, ça sera forcément mieux, mais pour le coup, commandé lundi 30/04, enregistré chez le transporteur le 30/04, mais réellement pris en charge le 02/05. Avec le jour férié, je suis pas choqué... Sachant que le délais annoncé était au 09/05, que le colis est déjà en France, ils sont largement dans les clous... A suivre Clin d'oeil ;)

_________________
Prêt des marmottes, loin des blaireaux!
Savoie inside Super content :D
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
phifou73
307 Addicted



Voir sa Présentation

Inscrit le: 11 Déc 2017
Messages : 54

MessagePosté le: Ven 29 Juin 18 à 12:13    Sujet du message: Répondre en citant

Bon allez, l'opération à cœur ouvert est pour la semaine prochaine!! J'ai hâte!!

Donc au programme :

- poussoirs hydrauliques
- distri
- vidange
- vidange boîte
- joints spy de cardans (j'arrêterai peut-être de pisser l'huile de boîte sur l'échappement! Shocked )

Et bien évidemment quelques filtres, huile, air, essence et habitable, rien que ça ! Laughing Laughing

Dans le même temps, j'ai récupéré un pc portable assez léger, nettoyé, passé sous SSD et XP et j'attends mon PP2000-Lexia... au moins, je pourrai faire ce que je veux Super content :D

_________________
Prêt des marmottes, loin des blaireaux!
Savoie inside Super content :D
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    » Accueil du Forum Moteur & Mécanique Toutes les heures sont au format GMT + 1 Heure
Aller à la page 1, 2, 3  Suivante
Page 1 sur 3


 

Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum




[ L'équipe du forum ]
Sources phpbb modifiées par Forum307.com, © 2008 - Marque Peugeot et logo Peugeot déposé par Automobiles Peugeot.
Lavage auto à domicile, Plan, carte, itinéraire, Recherche-Colocation.com, Colocation Paris, Location Vacances, Peugeot 308, Peugeot 3008, Caméra embarquée voiture, Peugeot 5008,  
- mentions légales