Colocation
 
Consommation 307    Couleurs 307    Prix et Ref. des pièces    Les Jantes    Glossaire    Liens utiles
  F307 : Le Forum de référence de la Peugeot 307

Ajouter aux Favoris
   Flux RSS
Forum Peugeot 307 - 307CC - 307SW
Tout sur les très belles Peugeot 307, 307CC & 307SW
 
  Aide  Rechercher  Charte  Albums  Fichiers  Groupes  Chat S'enregistrer   
  Mes sujets favoris    Profil    Se connecter pour vérifier ses messages privés    Connexion 

Message Anomalie antipollution
Aller à la page Précédente  1, 2, 3 ... , 50, 51, 52  Suivante
Choisir la page :  

 
Poster un nouveau sujet   Répondre au sujet    » Accueil du Forum Moteur & Mécanique
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Feanor307
307 Addicted

2.0HDi 110ch

Voir sa Présentation

Inscrit le: 20 Aoû 2017
Messages : 77

MessagePosté le: Ven 25 Aoû 17 à 14:04    Sujet du message: Répondre en citant

Ah ça serait drôle tiens mdr Surprised

_________________
Anomalie anti-pollution > all
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé

Créez un compte pour participer au forum.
Feanor307
307 Addicted

2.0HDi 110ch

Voir sa Présentation

Inscrit le: 20 Aoû 2017
Messages : 77

MessagePosté le: Dim 27 Aoû 17 à 15:40    Sujet du message: Répondre en citant

Salut,

J'ai donc rdv demain aux alentours de 14h avec mon ami pour un passage à la valise.

J'ai quelques questions avant au cas où il s'agirait d'un soucis avec l'électrovanne turbo pour aller vite demain avant le contrôle technique du 29. J'ai trouvé ce lien relatif à l'électrovanne turbo :
http://www.forum307.com/viewtopic.php?t=42868&highlight=durite

Sur peugeot service box, l'ensemble des électrovannes sont identifiées "EGR", ma première question, est ce que la valise permet, via le code erreur, de dire précisément quelle électrovanne déconne? Si oui, quels sont les codes d'erreurs relatifs à l'électrovanne turbo? Y a t-il une liste accessible des codes erreurs?

Enfin, j'aimerais identifier en amont l'électrovanne turbo sur mon véhicule :


En rouge, je sais que c'est l'électrovanne qui contrôle la vanne EGR, facilement accessible, et qui servira à remplacer provisoirement l'électrovanne turbo. En orange, je souhaites savoir ce qu'elles contrôlent, et enfin la verte semble être la l'électrovanne liée au turbo, est ce que je me trompe?


D'après le premier lien, l'électrovanne est accessible par le dessous et se trouve près du carter d'huile :


Le carter :



Il me faudra donc soulever le véhicule à l'aide d'un pont, switcher l'électrovanne EGR avec celle du turbo et tester.


S'il y a un lien ou un moyen d'accéder à une liste des codes erreurs je suis preneur Super content :D



Vite que je me débarrasse de ce faux problème Mad

_________________
Anomalie anti-pollution > all
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
zamaz
307 de Diamant

2.0HDi 110ch


Inscrit le: 30 Avr 2009
Messages : 15581
Localisation : France

MessagePosté le: Dim 27 Aoû 17 à 16:08    Sujet du message: Répondre en citant

salut,

tout est expliqué pour les électrovanne :
http://www.forum307.com/viewtopic.php?t=42966&highlight=%E9lectrovannes

codes défauts,il n'y a pas grand chose comme docs pour notre moteur:
http://www73.zippyshare.com/v/lll0E6bG/file.html

sur la photo électrovanne turbo
[url] http://www.forum307.com/upload/image.php?img=xvohrjg.jpg [/url]

mais je t'aiderais une fois que tu auras le résultat du diag

_________________
Si la personne ne donne pas de suite à mes réponses !je considère que le sujet est clos !Pas de respect donc plus de réponse!
A bon entendeur !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Feanor307
307 Addicted

2.0HDi 110ch

Voir sa Présentation

Inscrit le: 20 Aoû 2017
Messages : 77

MessagePosté le: Dim 27 Aoû 17 à 16:37    Sujet du message: Répondre en citant

Super merci Clin d'oeil ;)
Les durites se retirent sans rien dévisser ou quoi juste en tirant dessus?

_________________
Anomalie anti-pollution > all
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
zamaz
307 de Diamant

2.0HDi 110ch


Inscrit le: 30 Avr 2009
Messages : 15581
Localisation : France

MessagePosté le: Dim 27 Aoû 17 à 16:50    Sujet du message: Répondre en citant

Feanor307 a écrit :
Super merci Clin d'oeil ;)
Les durites se retirent sans rien dévisser ou quoi juste en tirant dessus?


oui

_________________
Si la personne ne donne pas de suite à mes réponses !je considère que le sujet est clos !Pas de respect donc plus de réponse!
A bon entendeur !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Feanor307
307 Addicted

2.0HDi 110ch

Voir sa Présentation

Inscrit le: 20 Aoû 2017
Messages : 77

MessagePosté le: Lun 28 Aoû 17 à 15:29    Sujet du message: Répondre en citant

Bon bah j'ai re-regardé l'electrovanne turbo, il s'avère que la seconde durite (du dessous) était débranchée, je l'ai rebranché, turbo qui fonctionne impeccable, effacement des défauts, j'ai roulé avec, refait la valise et plus rien Super content :D

Merci à tous et en particulier à toi Zamaz pour ta disponibilité.
Je reviendrai quand elle deconnera encore mdr

_________________
Anomalie anti-pollution > all
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
zamaz
307 de Diamant

2.0HDi 110ch


Inscrit le: 30 Avr 2009
Messages : 15581
Localisation : France

MessagePosté le: Lun 28 Aoû 17 à 15:42    Sujet du message: Répondre en citant

Feanor307 a écrit :
Bon bah j'ai re-regardé l'electrovanne turbo, il s'avère que la seconde durite (du dessous) était débranchée, je l'ai rebranché, turbo qui fonctionne impeccable, effacement des défauts, j'ai roulé avec, refait la valise et plus rien Super content :D

Merci à tous et en particulier à toi Zamaz pour ta disponibilité.
Je reviendrai quand elle deconnera encore mdr


cool !bonne nouvelle

souvent la durite est coupée ou fendue

si la tienne était débranchée,mets un collier plastic autrement elle risque de resortir

_________________
Si la personne ne donne pas de suite à mes réponses !je considère que le sujet est clos !Pas de respect donc plus de réponse!
A bon entendeur !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Feanor307
307 Addicted

2.0HDi 110ch

Voir sa Présentation

Inscrit le: 20 Aoû 2017
Messages : 77

MessagePosté le: Lun 28 Aoû 17 à 15:52    Sujet du message: Répondre en citant

C'est le choc de l'accident de mon père y a 2 ans qui l'a débranché et qui depuis est resté comme ça.

Une idée pour decrasser le moteur? Rouler en quatrième sur autoroute c'est bon?

_________________
Anomalie anti-pollution > all
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
zamaz
307 de Diamant

2.0HDi 110ch


Inscrit le: 30 Avr 2009
Messages : 15581
Localisation : France

MessagePosté le: Lun 28 Aoû 17 à 16:09    Sujet du message: Répondre en citant

oui en 4ième tu peux pendant 1/4 heure

tu pouvais faire une régénération forcée avec la valise de ton ami

là ça décrasse à 4000 tr/min Laughing

_________________
Si la personne ne donne pas de suite à mes réponses !je considère que le sujet est clos !Pas de respect donc plus de réponse!
A bon entendeur !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Auxerre
Nouveau




Inscrit le: 04 Nov 2017
Messages : 1

MessagePosté le: Sam 04 Nov 17 à 02:01    Sujet du message: Répondre en citant

Bonjour a tous
Je suis tombé sur ce post qui m'intéresse fortement voilà mon histoire:
Je possede une 307 cc de 2004 2l 140cv environ 135000kms y a 2 semaines voyant orange antipollution qui apparait rien de changeant pas de perte de puisssance ou autre donc amener chez mon garagiste il me change les 4 bougies de préchauffe et voila et rebellotte ca reviens et ne s'enlève plus.... donc passage a la valise défaut enlever il me dis trop rien donc probleme resolu et la 2semaines après ca revient.... que faire je peut rouler ainsi si pas de pb particulier ou pas ?merci d'avance

_________________
307 cc de 2004 2l 140cv
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
mekatech
307 Addicted



Voir sa Présentation

Inscrit le: 14 Oct 2017
Messages : 40

MessagePosté le: Dim 03 Déc 17 à 22:12    Sujet du message: Répondre en citant

ça arrive souvent sur ces voitures. Si le problème persiste faites un diagnostic

_________________
le centre de contrôle technique toulouse marestan effectue le pv de vos 307 en cas de besoin.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
phan87
Curieux

2.0HDi 90ch

Voir sa Présentation
Voir sa Présentation

Inscrit le: 01 Aoû 2012
Messages : 7
Localisation : 87

MessagePosté le: Jeu 03 Mai 18 à 22:22    Sujet du message: Répondre en citant

salut tous le monde ,
voila mon probléme sur la 307 2l hdi 90 2004 (sans fap) de ma femme il y a 3ans perte de puissance anomalie antipollution donc j'ai juste débranché la durite de la capsule et mis une visse au bout probleme resolut ! même si il y a le voyant moteur en permanence

mais qui dit contrôle technique dit plus de voyant moteur allumé , donc je change la vanne egr efface le code défaut avec un cable et hop nickel !!! ben non 1 semaine aprés voyant qui se rallume la voiture marche nickel je branche mon cable et la 3 codes defaut trouvé :

P1352 code spécifique manufacturier
P0402 systéme de recyclage des gaz d'échappement débit trop important
P0400 systéme de recyclage des gaz déchappement dysfonctionnement

donc savez vous d'ou peut venir cette panne ? enfin si on veut car la voiture n'ai pas en mode dégradé !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
zamaz
307 de Diamant

2.0HDi 110ch


Inscrit le: 30 Avr 2009
Messages : 15581
Localisation : France

MessagePosté le: Ven 04 Mai 18 à 07:19    Sujet du message: Répondre en citant

salut phan,

P1352 bougies de ou boitier de préchauffage ,n'allume pas le voyant et message ,pas gênant!

tu dis voyant de quoi?as tu le message anti-pollution ??

quel outil de diag?

défauts confirmés ou fugitifs ?

peut être un début de panne sur vanne egr ,électrovanne egr
son faisceau/connecteur ou durite de dépression EV egr ????

_________________
Si la personne ne donne pas de suite à mes réponses !je considère que le sujet est clos !Pas de respect donc plus de réponse!
A bon entendeur !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
phan87
Curieux

2.0HDi 90ch

Voir sa Présentation
Voir sa Présentation

Inscrit le: 01 Aoû 2012
Messages : 7
Localisation : 87

MessagePosté le: Mer 09 Mai 18 à 10:14    Sujet du message: Répondre en citant

zamaz a écrit :
salut phan,

P1352 bougies de ou boitier de préchauffage ,n'allume pas le voyant et message ,pas gênant!

tu dis voyant de quoi?as tu le message anti-pollution ??

quel outil de diag?

défauts confirmés ou fugitifs ?

peut être un début de panne sur vanne egr ,électrovanne egr
son faisceau/connecteur ou durite de dépression EV egr ????


ok pour les bougies au pire je les testerais plus tard !

pour le voyant c'est le voyant moteur qui ai allumé et oui message anti pollution d'affiché !

pour le diag j'ai le vcds a la base c'est pour mon audi mais il fait aussi multimarque .

la vanne egr est neuve , je vient de changer l'electrovanne egr
j'ai effacer les defauts et je vais voir si sa revient ou pas !

merçi en tous cas Wink
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
phan87
Curieux

2.0HDi 90ch

Voir sa Présentation
Voir sa Présentation

Inscrit le: 01 Aoû 2012
Messages : 7
Localisation : 87

MessagePosté le: Mer 09 Mai 18 à 16:25    Sujet du message: Répondre en citant

bon ben c'est revenu voyant moteur allumé est anomalie antipollution Sad

la je désespére vanne egr neuve et électrovanne egr changé !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
zamaz
307 de Diamant

2.0HDi 110ch


Inscrit le: 30 Avr 2009
Messages : 15581
Localisation : France

MessagePosté le: Mer 09 Mai 18 à 16:28    Sujet du message: Répondre en citant

il faut contrôler les tuyaux de dépression jusqu'à la pompe à vide et réservoir ?
le débitmètre ?

_________________
Si la personne ne donne pas de suite à mes réponses !je considère que le sujet est clos !Pas de respect donc plus de réponse!
A bon entendeur !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Feanor307
307 Addicted

2.0HDi 110ch

Voir sa Présentation

Inscrit le: 20 Aoû 2017
Messages : 77

MessagePosté le: Mer 09 Mai 18 à 16:34    Sujet du message: Répondre en citant

phan87 a écrit :
bon ben c'est revenu voyant moteur allumé est anomalie antipollution Sad

la je désespére vanne egr neuve et électrovanne egr changé !


Moi aussi, toujours ce problème, avec le P0400 qui s'affiche sur mes diags (parfois le p0402 mais rarement).
Le truc c'est que j'ai revérifier tous les branchements durites et faisceaux des électrovannes et nada.

Hier j'ai nettoyé le papillon doseur d'air frais qui était couvert de crasse/huile, testé son fonctionnement et il marche nickel. Débitmètre d'air testé au multimètre -> OK.

J'ai changé le filtre à carburant et pendant la "manœuvre" j'ai regardé la durite qui va du turbo vers l'échangeur air-air sous le radiateur, celle ci était vraiment molle. Est ce normal?
Est elle en fin de vie?
Une durite en mauvais état pourrait elle avoir un quelconque lien avec le système de recirculation des gaz?

Sur internet je trouve de tout, du coup je compte la changer et voir ce qu'il en est.

Phan87 tu as bien vérifié les branchements des durites au niveau de tes électrovannes?

_________________
Anomalie anti-pollution > all
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
zamaz
307 de Diamant

2.0HDi 110ch


Inscrit le: 30 Avr 2009
Messages : 15581
Localisation : France

MessagePosté le: Mer 09 Mai 18 à 16:41    Sujet du message: Répondre en citant

si la durite n'est pas percée et ne s'aplatit pas à l'aspiration ,ce n'est pas nécessaire .

_________________
Si la personne ne donne pas de suite à mes réponses !je considère que le sujet est clos !Pas de respect donc plus de réponse!
A bon entendeur !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
phan87
Curieux

2.0HDi 90ch

Voir sa Présentation
Voir sa Présentation

Inscrit le: 01 Aoû 2012
Messages : 7
Localisation : 87

MessagePosté le: Mer 09 Mai 18 à 18:12    Sujet du message: Répondre en citant

Feanor307 a écrit :
phan87 a écrit :
bon ben c'est revenu voyant moteur allumé est anomalie antipollution Sad

la je désespére vanne egr neuve et électrovanne egr changé !


Moi aussi, toujours ce problème, avec le P0400 qui s'affiche sur mes diags (parfois le p0402 mais rarement).
Le truc c'est que j'ai revérifier tous les branchements durites et faisceaux des électrovannes et nada.

Hier j'ai nettoyé le papillon doseur d'air frais qui était couvert de crasse/huile, testé son fonctionnement et il marche nickel. Débitmètre d'air testé au multimètre -> OK.

J'ai changé le filtre à carburant et pendant la "manœuvre" j'ai regardé la durite qui va du turbo vers l'échangeur air-air sous le radiateur, celle ci était vraiment molle. Est ce normal?
Est elle en fin de vie?
Une durite en mauvais état pourrait elle avoir un quelconque lien avec le système de recirculation des gaz?

Sur internet je trouve de tout, du coup je compte la changer et voir ce qu'il en est.

Phan87 tu as bien vérifié les branchements des durites au niveau de tes électrovannes?


alors moi c'est plus simple sur le 90cv , il y en n'a 1 pour le turbo et 1 pour l'egr et j'ai changer donc celle de l'egr et rebranché comme c'était c'est a dire l'egr sur la sortie out de l'electrovanne .
par contre sur l'electrovanne c'est marqué 12v et moi sortie de la prise qui va sous l'electrovanne j'ai 10.5v normal ou pas ?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
bobiwan
307 Addicted




Inscrit le: 27 Avr 2018
Messages : 70
Localisation : Nîmes

MessagePosté le: Jeu 10 Mai 18 à 18:04    Sujet du message: Répondre en citant

J'ai testé la fameuse formule pour enlever le message "anomalie antipollution " sur ma 307 HDI 2.0 110


1/ mettre le contact
2/ débrancher la batterie tout en ayant laissé le contact et attendre 1 minute
3/ rebrancher la batterie
4/ couper le contact
5/ fermer la voiture manuellement avec la clé ( ET NON AVEC LA TELECOMMANDE A DISTANCE !!!!!! )
6/ attendre 5 minutes
7/ enfin ouvrir la voiture et la faire démarrer (et effectuer si possible un léger décrassage )
ainsi le voyant moteur et le message ne s'affichera plus !!
cette astuce marche sérieusement et n'endommage pas le calculateur si on attend bien 5 minutes entre le branchement de la batterie et le démarrage de la voiture!!

J'ai respecté le temps à chaque fois,le message est toujours là.
Je tiens à préciser que je n'ai aucune perte de puissance,mon moteur ne fume pas,démarre impeccable.
Le message est apparue quand j'ai voulue bricoler mon autoradio,la fameuse inversion jaune /rouge,ça c'est pas bien passé,j'ai grillé le fusible qui correspondant au poste,jai démarré ma voiture et 5 km après,voyant allumé et depuis toujours là,y a t'il un une cause à effet?merci
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Feanor307
307 Addicted

2.0HDi 110ch

Voir sa Présentation

Inscrit le: 20 Aoû 2017
Messages : 77

MessagePosté le: Jeu 10 Mai 18 à 18:11    Sujet du message: Répondre en citant

bobiwan a écrit :
J'ai testé la fameuse formule pour enlever le message "anomalie antipollution " sur ma 307 HDI 2.0 110


1/ mettre le contact
2/ débrancher la batterie tout en ayant laissé le contact et attendre 1 minute
3/ rebrancher la batterie
4/ couper le contact
5/ fermer la voiture manuellement avec la clé ( ET NON AVEC LA TELECOMMANDE A DISTANCE !!!!!! )
6/ attendre 5 minutes
7/ enfin ouvrir la voiture et la faire démarrer (et effectuer si possible un léger décrassage )
ainsi le voyant moteur et le message ne s'affichera plus !!
cette astuce marche sérieusement et n'endommage pas le calculateur si on attend bien 5 minutes entre le branchement de la batterie et le démarrage de la voiture!!

J'ai respecté le temps à chaque fois,le message est toujours là.
Je tiens à préciser que je n'ai aucune perte de puissance,mon moteur ne fume pas,démarre impeccable.
Le message est apparue quand j'ai voulue bricoler mon autoradio,la fameuse inversion jaune /rouge,ça c'est pas bien passé,j'ai grillé le fusible qui correspondant au poste,jai démarré ma voiture et 5 km après,voyant allumé et depuis toujours là,y a t'il un une cause à effet?merci


Il me semble que cela marche uniquement avec les défauts fugitifs. Si le problème est permanent le défaut revient aussitôt.

_________________
Anomalie anti-pollution > all
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
zamaz
307 de Diamant

2.0HDi 110ch


Inscrit le: 30 Avr 2009
Messages : 15581
Localisation : France

MessagePosté le: Jeu 10 Mai 18 à 18:13    Sujet du message: Répondre en citant

salut,

si le voyant est allumé ,un défaut est remonté et il est en mémoire .à voir avec la valise ou peut être qu'il va disparaitre au bout de 40 cycles démarrage /roulage ??

_________________
Si la personne ne donne pas de suite à mes réponses !je considère que le sujet est clos !Pas de respect donc plus de réponse!
A bon entendeur !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Chantinette
Curieux

1.6e 110ch


Inscrit le: 16 Avr 2016
Messages : 3
Localisation : Dijon

MessagePosté le: Ven 11 Mai 18 à 06:17    Sujet du message: Répondre en citant

Bonjour, je vous contacte pour le problème suivant : j'ai une 307 essence de 2007, une 1,6l 16V 110ch. La vidange a été faite par mes soins en mars dernier. En décembre 2016 donc il y a moins d'un an et demi, j'ai changé le filtre à air et les bougies. Elle a fait environ 15000 km depuis.
Depuis hier, j'ai le problème suivant : le message "système antipollution défaillant" s'est allumé. elle démarre très bien, roule normalement pendant 15 minutes environ, puis elle s'étouffe, presque cale au feu, je dois rouler comme une p'tite mamie pour rentrer chez moi. Je n'ai plus rien sous la pédale d'accélérateur, j'ai même du mal à rester à 50 km/h. Si je la laisse refroidir 2h et que je recommence, même problème : elle démarre bien et tout nickel pendant 1/4h, puis rebelotte...
quelqu'un a-t-il une idée ?
La bobine d'allumage ?
La pompe à essence ?

Il semble que le message concernant la sonde lambda ne soit que la conséquence du problème et non son origine... !!
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Feanor307
307 Addicted

2.0HDi 110ch

Voir sa Présentation

Inscrit le: 20 Aoû 2017
Messages : 77

MessagePosté le: Sam 12 Mai 18 à 11:20    Sujet du message: Répondre en citant

zamaz a écrit :
si la durite n'est pas percée et ne s'aplatit pas à l'aspiration ,ce n'est pas nécessaire .


Je viens de regarder la durite lorsque l'on accélère (à l'arrêt au point mort), résultat: La durite se pince lorsque le turbo s'active.

J'ai commandé la durite. Sur ce sujet il y a un soucis similaire:
http://www.forum-auto.com/pole-technique/mecanique-electronique/sujet311000.htm

Je la change lundi/mardi normalement et je vous dis si c'est bien ça.

_________________
Anomalie anti-pollution > all
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
zamaz
307 de Diamant

2.0HDi 110ch


Inscrit le: 30 Avr 2009
Messages : 15581
Localisation : France

MessagePosté le: Sam 12 Mai 18 à 11:50    Sujet du message: Répondre en citant

celle du bas tu parles entre échangeur et turbo ?

_________________
Si la personne ne donne pas de suite à mes réponses !je considère que le sujet est clos !Pas de respect donc plus de réponse!
A bon entendeur !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Feanor307
307 Addicted

2.0HDi 110ch

Voir sa Présentation

Inscrit le: 20 Aoû 2017
Messages : 77

MessagePosté le: Sam 12 Mai 18 à 11:55    Sujet du message: Répondre en citant

Oui elle se pince et j'entends comme un bruit venant du papillon doseur d'air frais.

_________________
Anomalie anti-pollution > all
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
zamaz
307 de Diamant

2.0HDi 110ch


Inscrit le: 30 Avr 2009
Messages : 15581
Localisation : France

MessagePosté le: Sam 12 Mai 18 à 12:00    Sujet du message: Répondre en citant

Feanor307 a écrit :
Oui elle se pince et j'entends comme un bruit venant du papillon doseur d'air frais.


ok donc possible que ça soit alors Wink

_________________
Si la personne ne donne pas de suite à mes réponses !je considère que le sujet est clos !Pas de respect donc plus de réponse!
A bon entendeur !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Feanor307
307 Addicted

2.0HDi 110ch

Voir sa Présentation

Inscrit le: 20 Aoû 2017
Messages : 77

MessagePosté le: Sam 12 Mai 18 à 12:47    Sujet du message: Répondre en citant

Je te tiens au courant Wink

_________________
Anomalie anti-pollution > all
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Chantinette
Curieux

1.6e 110ch


Inscrit le: 16 Avr 2016
Messages : 3
Localisation : Dijon

MessagePosté le: Jeu 17 Mai 18 à 21:33    Sujet du message: Répondre en citant

Pour ceux que cela intéresse, j'ai acheté un boitier de diagnostic OBD2 et suite aux messages qui ont confirmé mon diagnostic initial, c'est bien la cassette de bobine d'allumage qui était morte. Les cylindres 3 et 4 ne s'allumaient plus. Pourtant bougies pas vieilles, moins de 18 mois et moins de 20000 km. Changé la cassette et les bougies, la voiture est repartie nickel.
Et oui, j'ai beau être une femme, j'ai tout fait moi-même.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Keshav26
Curieux




Inscrit le: 13 Mai 2018
Messages : 19
Localisation : Antibes

MessagePosté le: Jeu 24 Mai 18 à 12:42    Sujet du message: Répondre en citant

Chantinette a écrit :
Pour ceux que cela intéresse, j'ai acheté un boitier de diagnostic OBD2 et suite aux messages qui ont confirmé mon diagnostic initial, c'est bien la cassette de bobine d'allumage qui était morte. Les cylindres 3 et 4 ne s'allumaient plus. Pourtant bougies pas vieilles, moins de 18 mois et moins de 20000 km. Changé la cassette et les bougies, la voiture est repartie nickel.
Et oui, j'ai beau être une femme, j'ai tout fait moi-même.


Bravo eh beh j'ai la meme probleme que vous j'ai commandé une bobine et 4 bougies Hiiiiii :) Etre une femme ne veux rien dire Super content :D moi ma femme est plus bricoleur que moi Hiiiiii :)

Par curiosité c'est quoi comme code d'erreur que vous aviez sur votre valise?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    » Accueil du Forum Moteur & Mécanique Toutes les heures sont au format GMT + 1 Heure
Aller à la page Précédente  1, 2, 3 ... , 50, 51, 52  Suivante
Choisir la page :  
Page 51 sur 52


 

Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum




[ L'équipe du forum ]
Sources phpbb modifiées par Forum307.com, © 2008 - Marque Peugeot et logo Peugeot déposé par Automobiles Peugeot.
Lavage auto à domicile, Plan, carte, itinéraire, Recherche-Colocation.com, Colocation Paris, Location Vacances, Peugeot 308, Peugeot 3008, Caméra embarquée voiture, Peugeot 5008,  
- mentions légales