Colocation
 
Consommation 307    Couleurs 307    Prix et Ref. des pièces    Les Jantes    Glossaire    Liens utiles
  F307 : Le Forum de référence de la Peugeot 307

Ajouter aux Favoris
   Flux RSS
Forum Peugeot 307 - 307CC - 307SW
Tout sur les très belles Peugeot 307, 307CC & 307SW
 
  Aide  Rechercher  Charte  Albums  Fichiers  Groupes  Chat S'enregistrer   
  Mes sujets favoris    Profil    Se connecter pour vérifier ses messages privés    Connexion 

Message Anomalie antipollution
Aller à la page Précédente  1, 2, 3 ... 45, 46, 47 ... 49, 50, 51  Suivante
Choisir la page :  

 
Poster un nouveau sujet   Répondre au sujet    » Accueil du Forum Moteur & Mécanique
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Thx 4K
307 Addicted



Voir sa Présentation
Voir son Album
Voir toutes ses Images


Inscrit le: 14 Mai 2012
Messages : 37

MessagePosté le: Jeu 13 Nov 14 à 10:44    Sujet du message: Répondre en citant

Salut jeanmichel Wink

peut-être un injecteur? pour ma part, le message "défaut catalyseur" provenait de ça, après remplacement de l'injecteur plus de message.

270 euros remplacement de l'injecteur chez peugeot si jamais(107+100 bsi+mo) Confused

En revanche, toujours des trous dans les gaz à bas régime, comme toi, pendant 3min après l'allumage, puis plus rien. foutu "anomalie antipollution".???

je commence a craquer avec cette bagniole!!! Twisted Evil Twisted Evil

_________________
Peugeot 307 SW 2.0l 16v 138ch année 2002 Rouge Lucifer
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé

Créez un compte pour participer au forum.
jeanmichel307
Curieux

1.6e 110ch


Inscrit le: 12 Nov 2014
Messages : 5

MessagePosté le: Jeu 13 Nov 14 à 12:50    Sujet du message: Répondre en citant

Merci de ton retour, Thx 4K.

Je vais commencer par changer les bougies.
J'ai fait un RESET et je n'ai plus le voyant moteur, mais j'ai toujours ces à-coups à l'accélération, surtout en deuxième à bas-régime.
Quant au ralenti, la voiture semble brouter.
Si une âme charitable voulait bien me la passer à la valoche... (j'suis dans le 77).
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
D.Price
307 d'Or




Inscrit le: 24 Juil 2013
Messages : 826

MessagePosté le: Jeu 13 Nov 14 à 14:13    Sujet du message: Répondre en citant

Filtre à air et bougies à vérifier
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
jeanmichel307
Curieux

1.6e 110ch


Inscrit le: 12 Nov 2014
Messages : 5

MessagePosté le: Ven 14 Nov 14 à 10:06    Sujet du message: Répondre en citant

Le voyant moteur est réapparu. Il fallait s'en douter.
J' vais changer les bougies et vous tiendrai au courant (sans jeu de mots).
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Thx 4K
307 Addicted



Voir sa Présentation
Voir son Album
Voir toutes ses Images


Inscrit le: 14 Mai 2012
Messages : 37

MessagePosté le: Ven 14 Nov 14 à 15:02    Sujet du message: Répondre en citant

salut Wink

c'est possible que ce soit ça, mais bizarre, je reviens d'un entretien de chez peugeot avec les mêmes symptômes que toi, alors, à moins qu'il n'es pas vérifier ces deux éléments, je ne sait pas d'où cela peut provenir... Shocked

j'ai rdv lundi, j'en saurais un peu plus...(pompe a air..??)

_________________
Peugeot 307 SW 2.0l 16v 138ch année 2002 Rouge Lucifer
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
jeanmichel307
Curieux

1.6e 110ch


Inscrit le: 12 Nov 2014
Messages : 5

MessagePosté le: Dim 16 Nov 14 à 08:10    Sujet du message: Répondre en citant

Bonjour à tous,

Changement des bougies
Au démontage des anciennes, bien fatiguées, certaines semblaient mal serrées.
Bref, montage des nouvelles, et là c'est nickel : plus de "vibrations" à l'arrêt, regain de puissance.
Par contre, ce fichu voyant ne veut plus partir. J'ai essayé à deux reprises la procédure de réinitialisation mais rien n'y fait.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
jeanmichel307
Curieux

1.6e 110ch


Inscrit le: 12 Nov 2014
Messages : 5

MessagePosté le: Ven 21 Nov 14 à 10:29    Sujet du message: Répondre en citant

Bonjour à tous,

voici un petit récapitulatif de ce qui est arrivé sur ma 307 1.6 essence XT Premium.

12/10/2014 : apparition du voyant moteur, anti-pollution bidule ; bref, à-coups à l'accélération, voiture qui "broute" à l'arrêt.

13/10/2014 : effacement du voyant moteur grâce à une réinitialisation manuelle.

14/10/2014 : réapparition du voyant.

16/10/2014 : changement des 4 bougies ; regain de puissance, plus d'à-coups, 900 tr/min au ralenti (nickel) MAIS voyant moteur toujours présent.

18/10/2014 : le voyant moteur disparaît.

20/10/2014 : passage à la valise (logiciel BOSCH) qui indique 4 défauts liés sûrement au changement des bougies. On les efface. Parfait.
Par contre il semblerait qu'il y ait un "léger" problème on niveau de la bobine : j'ai une valeur constante de 4.1 (unité ?) entre les bougies 2 et 4 mais une valeur "tremblante" de 3.9 à 4.1 entre les bougies 1 et 3.

J'ai presque envie de changer la bobine vu son faible prix (environ 100 euros TTC il me semble).
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Yuusei
307 Addicted

1.6HDi 110ch


Inscrit le: 14 Sep 2014
Messages : 24

MessagePosté le: Sam 22 Nov 14 à 19:27    Sujet du message: Répondre en citant

Bonsoir,

Moi j'ai ce message "Anomalie Anti-Pollution" qui est là depuis un petit bout de temps, mais aucune perte de puissance ou autre symptôme connu à ce jour, elle démarre normalement mais j'ai beau poussez les rapport à 3000/3500 moteur à chaud sur 5/10 km le message ne veut pas s'enlever sa pourrait venir d'où ?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Thx 4K
307 Addicted



Voir sa Présentation
Voir son Album
Voir toutes ses Images


Inscrit le: 14 Mai 2012
Messages : 37

MessagePosté le: Dim 23 Nov 14 à 15:18    Sujet du message: Répondre en citant

Hello Wink

bon voilà, j'ai récupérer mon véhicule vendredi dernier et pour l'instant tout est nickel, pourvu que ça dure.. Wink

Bilan: changement de la pompe à air et du boîtier papillon..550euros..ça fait mal!!

Bonne chance Wink

_________________
Peugeot 307 SW 2.0l 16v 138ch année 2002 Rouge Lucifer
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Yuusei
307 Addicted

1.6HDi 110ch


Inscrit le: 14 Sep 2014
Messages : 24

MessagePosté le: Dim 23 Nov 14 à 16:20    Sujet du message: Répondre en citant

Yuusei a écrit :
Bonsoir,

Moi j'ai ce message "Anomalie Anti-Pollution" qui est là depuis un petit bout de temps, mais aucune perte de puissance ou autre symptôme connu à ce jour, elle démarre normalement mais j'ai beau poussez les rapport à 3000/3500 moteur à chaud sur 5/10 km le message ne veut pas s'enlever sa pourrait venir d'où ?


Personne pour me conseiller ?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Yuusei
307 Addicted

1.6HDi 110ch


Inscrit le: 14 Sep 2014
Messages : 24

MessagePosté le: Dim 07 Déc 14 à 15:25    Sujet du message: Répondre en citant

Bonjour,

Je viens d'essayé la manip pour faire disparaître le message mais il n'a pas disparut :/

Toujours personne pour m'aider?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
grenouille31
Curieux

1.6HDi 110ch

Voir son Album
Voir toutes ses Images


Inscrit le: 06 Jan 2010
Messages : 15

MessagePosté le: Dim 07 Déc 14 à 20:50    Sujet du message: Répondre en citant

Yuusei a écrit :
Bonjour,
Je viens d'essayé la manip pour faire disparaître le message mais il n'a pas disparut :/
Toujours personne pour m'aider?


Bonjour,
J'ai une 307 HDI 1.6 110 sans FAP depuis mai 2005.

Il m'arrivait souvent d'avoir le message anti-pollution surtout par temps froid:
- quand j'allais au ski en pleine montée d'un col (toujours au même endroit ou presque), augmentation d'altitude brusque on dirait
- quand j'étais en descente et que je passais d'un coup au point mort en début de descente (régime moteur qui passait de 3000 à 800 trs/mn d'un coup on dirait).

J'avais perte de puissance immédiatement.
Très souvent à partir du lendemain toujours le message mais plus de perte de puissance et après 3 ou 4 redémarage le mesage disparaissait tout seul. Depuis que j'ai cette voiture ça a dû se produite entre 10 et quinze fois.

A partir du moment ou j'ai mis une puce (fabuleuse d'ailleurs de 110 à 140cv dixit le site et j'en suis persuadé car ça pousse bien), quand j'avais des pertes de puissance, la puce repoussait cette limite (puissance très bonne sans monter dans les tours)

Depuis que j'ai mis du e10000 de chez meca run (ça fait 2 mois), je ne suis plus tombé sur ce message (coincidence ou pas, je ne sais pas).

Grenouille31

_________________
307 HDI 110 1.6 sans FAP
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
GentleMath
307 Addicted




Inscrit le: 12 Fév 2013
Messages : 28

MessagePosté le: Dim 07 Déc 14 à 22:23    Sujet du message: Répondre en citant

Bonjour,

Ca fait maintenant bientôt deux ans que ma 307 (essence, sans FAP) me renvoie le message AAP à chaque démarrage sans aucune autre conséquence (pas de perte de puissance, rien).

Je soupçonnais jusqu'ici qu'une sonde lambda ait eu un coup de froid (ça s'était déclenché sous la neige, puis j'avais fait reseté, et idem une semaine plus tard, toujours par temps de neige).

J'ai laissé trainer en pensant que ça n'était rien.
Pour un autre motif, j'ai amené ma voiture au garage et leur ai au passage demandé de refaire un reset.
Problème, ça vient de se redéclencher aujourd'hui (5°C, pas de neige), trois jours après la sortie du garage.

Selon le garagiste, le code de l'anomalie à la valise était : "absence de communication avec capteur d'angle volant".

Arrow Une idée de la cause possible ?
Arrow Y a t-il un quelconque risque à laisser ça en l'état ? (bon, ça fait un an et demi que je roule comme ça, mais bon...)

Passage au CT le mois prochain, donc j'imagine que si c'est quelque chose de crucial, ça sera remonté, mais bon...

Merci d'avance.

_________________
Peugeot 307 Essence 1,6L - 2002 - 140000 km
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Thx 4K
307 Addicted



Voir sa Présentation
Voir son Album
Voir toutes ses Images


Inscrit le: 14 Mai 2012
Messages : 37

MessagePosté le: Dim 18 Jan 15 à 19:40    Sujet du message: Répondre en citant

Salut a tous et Bonne année au passage Wink

Bon, bin..franchement c'est vraiment n'importe quoi ce foutu problème d'AAP, j'ai de nouveau le voyant sans aucun soucis, mais bien là Twisted Evil

C'est à n'y rien comprendre!! je devrais selon peugeot faire un nettoyage culasse (bouchée)... Shocked 1700euros super et bonne année!!! Shocked Shocked
Je cherche plus a comprendre d'ou viens ce problème..

c'est quoi cette voiture..
ps: (service fait, pompe a air changé, boitier papillon, vérification de l'électronique x3)

_________________
Peugeot 307 SW 2.0l 16v 138ch année 2002 Rouge Lucifer
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
juslithein
Curieux




Inscrit le: 28 Juin 2009
Messages : 18

MessagePosté le: Mer 21 Jan 15 à 10:40    Sujet du message: Répondre en citant

Bonjour à tous

Concernant la manipulation pour enlever le message "anomalie antipollution", il faut "mettre le contact", cela signifie qu'il juste tourner la clé ou carrément démarrer le véhicule??? Embarassé..

Merci !!!

_________________
307 SW 2.0 HDI 2003 gris metalisé
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
GentleMath
307 Addicted




Inscrit le: 12 Fév 2013
Messages : 28

MessagePosté le: Mer 21 Jan 15 à 13:19    Sujet du message: Répondre en citant

GentleMath a écrit :
Bonjour,

Ca fait maintenant bientôt deux ans que ma 307 (essence, sans FAP) me renvoie le message AAP à chaque démarrage sans aucune autre conséquence (pas de perte de puissance, rien).

Je soupçonnais jusqu'ici qu'une sonde lambda ait eu un coup de froid (ça s'était déclenché sous la neige, puis j'avais fait reseté, et idem une semaine plus tard, toujours par temps de neige).

J'ai laissé trainer en pensant que ça n'était rien.
Pour un autre motif, j'ai amené ma voiture au garage et leur ai au passage demandé de refaire un reset.
Problème, ça vient de se redéclencher aujourd'hui (5°C, pas de neige), trois jours après la sortie du garage.

Selon le garagiste, le code de l'anomalie à la valise était : "absence de communication avec capteur d'angle volant".

Arrow Une idée de la cause possible ?
Arrow Y a t-il un quelconque risque à laisser ça en l'état ? (bon, ça fait un an et demi que je roule comme ça, mais bon...)

Passage au CT le mois prochain, donc j'imagine que si c'est quelque chose de crucial, ça sera remonté, mais bon...

Merci d'avance.


Pour ma part, j'espère entrevoir le bout du (coûteux) tunnel.
Fin décembre, je vais pour passer mon CT. Je me lève 45' avant histoire d'aller faire un peu d'autoroute en léger surrégime pour que la bagnole soit chaude et que la pollution passe sans souci.

Une fois le moteur chaud, je me mets à 110 en 4è (4000 trs minute) pour "décrasser" le truc (sans y aller trop violemment, 4000 trs ça reste plutôt soft).
Au bout de 5', un "défaut catalyseur" apparait à l'odb et la voiture fait nimp' => impossible de tenir le ralenti (calage à chaque arrêt) + bruit assourdissant à bas régime. Twisted Evil

J'amène la voiture au CT quand même (j'avais déjà payé, donc tant qu'à faire), il fait tout sauf la pollution (pour ne pas forcer sur l'accélération) et je vais chez le garagiste en m'indiquant que ça vient ptet de la bobine d'allumage (voiture sur 3 pattes).
Changement bobine + bougies Arrow rien ne change.
24h plus tard, verdict, plus de compression dans un des cylindres Arrow la courroie s'est décalée d'un cran et un piston a baisé une soupape. J'ai vu la soupape après... effectivement.
Montant de la facture : 1200€ pour la courroie (qui avait 4 ans Twisted Evil ) et ses autres pièces, déculassage et remplacement joint de culasse et accessoires et quelques trucs annexes (vidange, remplacement des silent blocks + une sonde lambda morte).
Mais je me dis que pour ce prix là, ça doit normalement "tout" me résoudre vu qu'avec la sonde lambda morte, ça doit expliquer aussi mon AAP.

Je reprends la bagnole, 6 jours plus tard l'AAP se redéclenche. Idea
Passage à la valise à mon garage (gratuit, vu mes factures récentes ^^), "vieillissement du catalyseur".

Ce matin, je suis allé faire ma contre-visite, le contrôleur m'a expliqué avoir galéré à passer la pollution (il a dû s'y reprendre à trois fois pour que ça passe). J'imagine donc effectivement que le catalyseur est fautif (vu que la sonde lambda est neuve) et que ça explique l'AAP.

J'ai donc deux ans pour entreprendre le remplacement du cata, dont le vieillissement n'est que peu problématique au niveau "fonctionnement" de la bagnole, sauf pour la pollution donc.

Quelqu'un pour confirmer mon raisonnement ?
Merci

_________________
Peugeot 307 Essence 1,6L - 2002 - 140000 km
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Thx 4K
307 Addicted



Voir sa Présentation
Voir son Album
Voir toutes ses Images


Inscrit le: 14 Mai 2012
Messages : 37

MessagePosté le: Mer 21 Jan 15 à 17:56    Sujet du message: Répondre en citant

Salut GentleMath Wink
C'est hallucinant de lire le nombre de problème lié a ce voyant "anomalie antipollution"..
je peux pas trop t'aider, vu que je suis dans la même mouise que toi, mais je pense que tu es sur la bonne piste (un truc de plus ou de moins Shocked )

Mon garagiste m'a expliqué que cela provenait de la culasse qui serait légerment bouchée et renvois le message..est-ce qu'il on au moins profiter d'effectuer un nettoyage??

Ce qui me rend dingue, c'est que je n'ai plus de problèmes, mais le voyant viens faire un petit coucou 2 semaines, puis repart 2 semaines!! Question

_________________
Peugeot 307 SW 2.0l 16v 138ch année 2002 Rouge Lucifer
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
juslithein
Curieux




Inscrit le: 28 Juin 2009
Messages : 18

MessagePosté le: Ven 23 Jan 15 à 17:33    Sujet du message: Répondre en citant

juslithein a écrit :
Bonjour à tous

Concernant la manipulation pour enlever le message "anomalie antipollution", il faut "mettre le contact", cela signifie qu'il juste tourner la clé ou carrément démarrer le véhicule??? Embarassé..

Merci !!!


Je sais que mon message est peut-être bête mais si quelqu'un pouvait me répondre svp???Rolling Eyes
Merci!

_________________
307 SW 2.0 HDI 2003 gris metalisé
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
leonts91
307 Addicted

2.0HDi 136ch

Voir sa Présentation

Inscrit le: 26 Mai 2012
Messages : 38

MessagePosté le: Sam 24 Jan 15 à 12:46    Sujet du message: Répondre en citant

Bonjour à tous,

Je rejoins le clan des personnes ayant le droit au message "anomalie anti pollution".

J'ai une 307 hdi 136 de 2004 avec un FAP.

J'ai condamné la vanne EGR
J'ai changé les 04 injecteurs
J'ai changé la rampe d'injection
J'ai changé les 04 bougies
J'ai changé tous les filtres

Hier démontage du FAP, du berceau moteur, du pré catalyseur et du turbo.

Nettoyage du turbo, le FAP et le pré cat ne sont pas bouchés.

La batterie est encore bonne.

Pas de defaults relevés avec la valise

Par contre trace d'humidité sur le capteur de recopie du turbo.


Les symptomes:

- démarrage très difficile
- bip cour au démarrage
- AAP qui s'affiche et s'éteint (uniquement au démarrage jamais en roulant)
- accélérateur sans réponses
- forte odeur de gasoil mal brulé à l'échappement
- fumée blanche au démarrage puis en roulant mais cesse quand le moteur est chaud

Cette voiture est un vrai cauchemar pour un mécano, il n'y à rien d'accessible et on passe un temps fou à atteindre la moindre pièce.

Bon courage à vous tous, moi (ou plutôt mon excellent mécano, si vous êtes dans le 86 j'ai une bonne adresse pour vous en passant) cherche encore.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
grossememerre
Nouveau

2.0HDi 110ch


Inscrit le: 25 Jan 2015
Messages : 2
Localisation : dijon

MessagePosté le: Dim 25 Jan 15 à 11:44    Sujet du message: mode degrader apres defapage Répondre en citant

bonjour a tous, jai fait defaper ma 307sw 2.0hdi 110cv y a un mois mais depuis hier j ai eu un message esp/asr (encore) et anomalie polution (encore) et (encore) en mode degrader !
je pensait qu en defapant je n aurai pluis de probleme , mais SI !
Sinon a 130km/h j ai pas mal de fumée blanche au niveau de l échappement si ca peux aider au diagnostic ...
merci d avance à tous pour vos réponse ...
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
juslithein
Curieux




Inscrit le: 28 Juin 2009
Messages : 18

MessagePosté le: Sam 31 Jan 15 à 08:57    Sujet du message: Répondre en citant

juslithein a écrit :
juslithein a écrit :
Bonjour à tous

Concernant la manipulation pour enlever le message "anomalie antipollution", il faut "mettre le contact", cela signifie qu'il juste tourner la clé ou carrément démarrer le véhicule??? Embarassé..

Merci !!!


Je sais que mon message est peut-être bête mais si quelqu'un pouvait me répondre svp???Rolling Eyes
Merci!


toujours pas de réponse...
Evil or Very Mad

_________________
307 SW 2.0 HDI 2003 gris metalisé
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
zamaz
307 de Diamant

2.0HDi 110ch


Inscrit le: 30 Avr 2009
Messages : 14643
Localisation : France

MessagePosté le: Sam 31 Jan 15 à 09:50    Sujet du message: Répondre en citant

juslithein a écrit :
juslithein a écrit :
juslithein a écrit :
Bonjour à tous

Concernant la manipulation pour enlever le message "anomalie antipollution", il faut "mettre le contact", cela signifie qu'il juste tourner la clé ou carrément démarrer le véhicule??? Embarassé..

Merci !!!


Je sais que mon message est peut-être bête mais si quelqu'un pouvait me répondre svp???Rolling Eyes
Merci!


toujours pas de réponse...
Evil or Very Mad

Faut pas rêver il faut passer la valise ,réparer et enfin effacer le défaut ou alors prier si tu es croyant Laughing
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
juslithein
Curieux




Inscrit le: 28 Juin 2009
Messages : 18

MessagePosté le: Sam 31 Jan 15 à 13:55    Sujet du message: Répondre en citant

zamaz a écrit :
juslithein a écrit :
juslithein a écrit :
juslithein a écrit :
Bonjour à tous

Concernant la manipulation pour enlever le message "anomalie antipollution", il faut "mettre le contact", cela signifie qu'il juste tourner la clé ou carrément démarrer le véhicule??? Embarassé..

Merci !!!


Je sais que mon message est peut-être bête mais si quelqu'un pouvait me répondre svp???Rolling Eyes
Merci!


toujours pas de réponse...
Evil or Very Mad

Faut pas rêver il faut passer la valise ,réparer et enfin effacer le défaut ou alors prier si tu es croyant Laughing



haaaaaaaa enfin une réponse merci!!!
Donc tu confirmes que la manipulation citée en début de post ne sert à rien alors?
Je suis donc aller chez FV ce matin pour un diagnostic électronique:
2 défauts intermittents détectés:
- regulateur de pression du carburant. arrêt demandé mais régulateur toujours actif
- électrovanne papillon de recyclage des gaz d'échappement.contrôle du débit

On m'a donc parlé de la vanne EGR, il m'ont enlevé le message anomalie antipollution qui n'est pas revenu mais si jamais il revient, alors il faudra la nettoyer.

Diagnostic valable selon vous?
Merci!

_________________
307 SW 2.0 HDI 2003 gris metalisé


Edité par juslithein le Sam 31 Jan 15 à 14:02
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
zamaz
307 de Diamant

2.0HDi 110ch


Inscrit le: 30 Avr 2009
Messages : 14643
Localisation : France

MessagePosté le: Sam 31 Jan 15 à 14:01    Sujet du message: Répondre en citant

ce sont des défauts intermittents(fugitifs) DONC ON PEUT LES EFFACER !si le message anomalie antipollution revient et que les défauts passent en permanent là il faudra agir !

_________________
Si mes réponses ne vous conviennent pas,vous avez toujours la solution de vous faire plumer chez pigeot!A bon entendeur !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
juslithein
Curieux




Inscrit le: 28 Juin 2009
Messages : 18

MessagePosté le: Sam 31 Jan 15 à 14:04    Sujet du message: Répondre en citant

zamaz a écrit :
ce sont des défauts intermittents(fugitifs) DONC ON PEUT LES EFFACER !si le message anomalie antipollution revient et que les défauts passent en permanent là il faudra agir !


permanent cela veut dire qu'il ne s'effaceront que dès lors que la réparation sera faite c'est ça?
Y'a plus qu'à croiser les doigts alors...
encore merci pour tes réponses! Hiiiiii :)

_________________
307 SW 2.0 HDI 2003 gris metalisé
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
zamaz
307 de Diamant

2.0HDi 110ch


Inscrit le: 30 Avr 2009
Messages : 14643
Localisation : France

MessagePosté le: Sam 31 Jan 15 à 14:05    Sujet du message: Répondre en citant

oui exact ,

peut être un bug électronique ,le froid etc... ?

_________________
Si mes réponses ne vous conviennent pas,vous avez toujours la solution de vous faire plumer chez pigeot!A bon entendeur !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
pwet2
Nouveau

2.0e 141ch


Inscrit le: 06 Fév 2015
Messages : 2

MessagePosté le: Sam 07 Fév 15 à 00:22    Sujet du message: Répondre en citant

Moi aussi j'ai expérimenté le message Anomalie Antipollution (ainsi que défaut catalyseur), et le problème a été résolu (enfin pour le moment...).

Ça se passe par là ==> http://www.forum307.com/viewtopic.php?t=63155
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Taki_38
307 Addicted




Inscrit le: 14 Mar 2015
Messages : 84
Localisation : Grenoble

MessagePosté le: Mer 18 Mar 15 à 15:36    Sujet du message: Répondre en citant

Pour ma part, j'ai eu le voyant sans symptomes au niveau comportement moteur et il est parti après que j'ai mis le plein :/
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
ombob
307 Addicted

1.4HDi 70ch

Voir son Album
Voir toutes ses Images


Inscrit le: 08 Mai 2015
Messages : 22

MessagePosté le: Ven 29 Mai 15 à 20:53    Sujet du message: Répondre en citant

Bonjour tout le monde

J’ai une petite question concernant l'électrovanne EGR dans la 307 1.4 hdi phase 1 ou se trouve (une photo s.v.p) et comment désactiver cette électrovanne !!

merci d'avance
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
alex le barge
307 Addicted

2.0HDi 110ch

Voir sa Présentation
Voir sa Présentation

Inscrit le: 23 Oct 2008
Messages : 34
Localisation : villeneuve d ascq

MessagePosté le: Lun 08 Juin 15 à 12:25    Sujet du message: Répondre en citant

bonjour a tous je possed eune 307 2l hdi 110cv defape avant de le defape j avais mon moteur qui c est arreter quand je roulais avec anomalie antipolution en croyant que c etait le fap je l ai defape mais le probleme a recommancer je voix pas se que sa peux etre on m a parler soi de la vanne egr ou capteur pression j aurai besoin de vos lumiere
merci d avance alex
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail MSN Messenger
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    » Accueil du Forum Moteur & Mécanique Toutes les heures sont au format GMT + 1 Heure
Aller à la page Précédente  1, 2, 3 ... 45, 46, 47 ... 49, 50, 51  Suivante
Choisir la page :  
Page 46 sur 51


 

Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum




[ L'équipe du forum ]
Sources phpbb modifiées par Forum307.com, © 2008 - Marque Peugeot et logo Peugeot déposé par Automobiles Peugeot.
Lavage auto à domicile, Plan, carte, itinéraire, Recherche-Colocation.com, Colocation Paris, Location Vacances, Peugeot 308, Caméra embarquée voiture, Peugeot 5008, DACIA, Aileron 307  
- mentions légales