Colocation
 
Consommation 307    Couleurs 307    Prix et Ref. des pièces    Les Jantes    Glossaire    Liens utiles
  F307 : Le Forum de référence de la Peugeot 307

Ajouter aux Favoris
   Flux RSS
Forum Peugeot 307 - 307CC - 307SW
Tout sur les très belles Peugeot 307, 307CC & 307SW
 
  Aide  Rechercher  Charte  Albums  Fichiers  Groupes  Chat S'enregistrer   
  Mes sujets favoris    Profil    Se connecter pour vérifier ses messages privés    Connexion 

Anomalie anti-pollution + Defaut catalyseur + Perte de p....
Aller à la page Précédente  1, 2, 3, 4  Suivante
 
Poster un nouveau sujet   Répondre au sujet    » Accueil du Forum Moteur & Mécanique
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Celine
307 Addicted

1.6e 110ch


Inscrit le: 24 Mai 2014
Messages : 26

MessagePosté le: Jeu 29 Mai 14 à 08:26    Sujet du message: Répondre en citant

LAOZ a écrit :
LAOZ a écrit :
C'est assez connu comme défaut sur les 1.6 Essence. Le calculateur déconne, c'est un Sagem, il est moulé dans une cire, et il est pénible à réparer. Personne ne veut le faire. J'en fais parti ! Si c'est du Bosch ME7.4.4 ou pas trop éloigné, ça viendra pas de l'ECU. Cherche ailleurs.

Les codes erreurs ne servent à rien dans ce cas, puisque c'est le calculateur qui doit les retourner à la BSI, sauf que c'est lui qui déconne...

Parfois en secouant, voir en frappant assez fort l'ECU, ça tourne différemment. Là, la panne devient évidente.

Si tu es certaine de CE PROBLEME, alors cherche "Kit de démarrage 206 1.6" sur Leboncoin...


Je sais pas pourquoi personne ne tient compte de mon post... J'ai proposé des trucs sympas... non?


Hello

C'est quoi BSI?!?! C'est quoi ECU?!?! Désolée je ne suis pas mécanicienne...!!!! Mdr

Si c'est comme frapper sur un démarreur je pense pouvoir le faire toute seule...?!?!?!

Et si ça change j'en parlerai au garagiste...

Et donc acheter un kit de démarrage 307 ( pas 206?!?! ) 1.6...?!?!
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé

Créez un compte pour participer au forum.
Celine
307 Addicted

1.6e 110ch


Inscrit le: 24 Mai 2014
Messages : 26

MessagePosté le: Jeu 29 Mai 14 à 08:36    Sujet du message: Répondre en citant

Hello

Quand je tape kit de démarrage 307 1.6 essence, on me donne un démarreur... Est ce que c'est ça?!?! C'est pas trop cher 120e environ... C'est 10 fois moins qu'un démarreur...

Je vous remercie tous pour votre aide!!! Et votre force de proposition...

Coucou (c'est nous ?)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Marco26
307 de Diamant

1.6HDi 110ch

Voir son Album
Voir toutes ses Images


Inscrit le: 09 Jan 2011
Messages : 2381

MessagePosté le: Jeu 29 Mai 14 à 08:46    Sujet du message: Répondre en citant

hello Céline,

ECU = Électronique Calculator Unit

en gros c'est le calculateur moteur qui surveille et gère en globalité ton moteur...les capteurs etc etc...gestion globale du moteur.(surveillance du fonctionnement)

BSI = Boitier de Servitude Intelligent.

en gros c'est lui qui va te gérer les options...
quand tu as un message style "mettez votre ceinture" "porte mal fermée" etc etc ou "touche pas à ca pti con", c'est lui...

il arrive aussi que le BSI et l'ECU discutent ensemble, mais ne sont pas tout à fait d'accord...des bugs quoi...

c'est sûr que pour nous c'est évident mais pas pour tout le monde...

Une fois câblées, les cartes électroniques sont moulées dans de la résine, ce qui permet de les "tropicaliser" en gros d'aller dans tous les pays sans souffrir d'humidité ou autre chaleur excessive.

Mais en contre partie, cela les rend irréparables pour le mécano "lambda".
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Celine
307 Addicted

1.6e 110ch


Inscrit le: 24 Mai 2014
Messages : 26

MessagePosté le: Jeu 29 Mai 14 à 09:17    Sujet du message: Répondre en citant

Hello

Et donc un kit de démarrage est la solution?!?! Pouvez vous me dire ce qu'il comprend?!?! A quoi ça va servir?!

Et si je suis bien votre raisonnement changer le calculateur n'est pas la solution a mon problème?!?!

A votre avis, je devrais d'abord acheter ce fameux kit?! Et si je le fais monter par un autre garagiste , est ce que ça influe sur la garantie que j'ai actuellement?!?! En fait je ne sais pas si tout est lié ou pas... Si cela peut m'éviter de rouler trop avec cette voiture. Et surtout le faire faire au plus rapide...

Et sauriez vous me donner une fourchette de prix pour l'ensemble?!?!?!

Merci
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
mr_magot
307 de Bronze



Voir sa Présentation
Voir son Album
Voir toutes ses Images


Inscrit le: 25 Sep 2010
Messages : 282
Localisation : Suisse romande

MessagePosté le: Jeu 29 Mai 14 à 09:44    Sujet du message: Répondre en citant

Fait marcher la garantie.

Les code défaut c'est important de les avoirs, c'est une aide très précieuse.

Si tu a toujours le code P0203, demande au garagiste de déplacé l'injecteur du no3 et de le mettre au no1. Évidement il ne doit pas oublier d'effacer les défauts

Si il y a une légère différence de résistance le code P0201 devrait alors venir.

_________________
307 SW BVA (AL4)
Essence 2L 136ch (EW10J4) de 2002 et 231'000km - Huile BVA + électrovanne changée à 135'000km et 208'000km
vendu à 245'000 km
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
Celine
307 Addicted

1.6e 110ch


Inscrit le: 24 Mai 2014
Messages : 26

MessagePosté le: Jeu 29 Mai 14 à 09:55    Sujet du message: Répondre en citant

Hello

Je dois attendre que le garage me rappelle pour leur redéposer ma voiture...

Je ne sais pas quand... J'aimerai avancer quand même dans tout ça... Et je me demande si le garagiste lorsque je vais lui dire de faire d'abord ces démarches ne va pas m'envoyer c.... en me disant que c'est son métier et pas le mien... Et si je lui dis que je me suis inscrite sur un forum je me demande quelle sera sa réaction...

J'avoue ne plus être patiente après tout ce temps et toutes ces démarches pour rien....

Grrrrr......
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
mr_magot
307 de Bronze



Voir sa Présentation
Voir son Album
Voir toutes ses Images


Inscrit le: 25 Sep 2010
Messages : 282
Localisation : Suisse romande

MessagePosté le: Jeu 29 Mai 14 à 09:59    Sujet du message: Répondre en citant

Céline a écrit :
... Et je me demande si le garagiste lorsque je vais lui dire de faire d'abord ces démarches ne va pas m'envoyer c.... en me disant que c'est son métier et pas le mien... Et si je lui dis que je me suis inscrite sur un forum je me demande quelle sera sa réaction...


BONNE CHANCE, moi je ne suis copain avec mon garagiste. Faut la jouer très subtilement. Mais t'est une fille, avec plein d'arguments Embarassé..

_________________
307 SW BVA (AL4)
Essence 2L 136ch (EW10J4) de 2002 et 231'000km - Huile BVA + électrovanne changée à 135'000km et 208'000km
vendu à 245'000 km
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
Celine
307 Addicted

1.6e 110ch


Inscrit le: 24 Mai 2014
Messages : 26

MessagePosté le: Jeu 29 Mai 14 à 10:01    Sujet du message: Répondre en citant

mr_magot a écrit :
Fait marcher la garantie.

Les code défaut c'est important de les avoirs, c'est une aide très précieuse.

Si tu a toujours le code P0203, demande au garagiste de déplacé l'injecteur du no3 et de le mettre au no1. Évidement il ne doit pas oublier d'effacer les défauts

Si il y a une légère différence de résistance le code P0201 devrait alors venir.


Hello

Le cylindre 3 est neuf... Donc impossible qu'il soit encore présent ce code défaut!!!! Mais je comprends à peu près ce que vs voulez dire.... Le mettre au 1 pour voir si c est le cylindre ou si c'est juste une mauvaise compréhension entre les deux?!?!?!
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Celine
307 Addicted

1.6e 110ch


Inscrit le: 24 Mai 2014
Messages : 26

MessagePosté le: Jeu 29 Mai 14 à 10:08    Sujet du message: Répondre en citant

Hello

Je crois bien que je vais me reconvertir!!!!!

En tout cas je pense avoir compris certaine chose...

Tout d'abord avant de changer le calculateur, voir les codes défauts. Si ce sont les mêmes, essayer de mettre l injecteur 3 au 1 pour voir si c est l injecteur ( mais normalement non puisqu il est neuf )

Acheter et remplacer le kit de démarrage serait dans un premier temps la meilleure chose a faire et la moins coûteuse...

Si ça persiste voir pour un calculateur neuf... Et la après ça je suis ruinée!!!!
Je n'ai plus qu a bosser jour et nuit pour rouler en 307!!!!!!

J'en rigole mais je suis verte quand même....



ugrrrh maladeuuuuh
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Celine
307 Addicted

1.6e 110ch


Inscrit le: 24 Mai 2014
Messages : 26

MessagePosté le: Jeu 29 Mai 14 à 17:34    Sujet du message: Répondre en citant

LAOZ a écrit :
C'est assez connu comme défaut sur les 1.6 Essence. Le calculateur déconne, c'est un Sagem, il est moulé dans une cire, et il est pénible à réparer. Personne ne veut le faire. J'en fais parti ! Si c'est du Bosch ME7.4.4 ou pas trop éloigné, ça viendra pas de l'ECU. Cherche ailleurs.

Les codes erreurs ne servent à rien dans ce cas, puisque c'est le calculateur qui doit les retourner à la BSI, sauf que c'est lui qui déconne...

Parfois en secouant, voir en frappant assez fort l'ECU, ça tourne différemment. Là, la panne devient évidente.

Si tu es certaine de CE PROBLEME, alors cherche "Kit de démarrage 206 1.6" sur Leboncoin...


Re Hello

Un kit de démarrage doit comprendre quoi exactement?

1 BSI 1 BSM 1Neiman 1bouchon de carburant et une serrure de porte?!?! C'est bien ça?!?! C'est ainsi qu'il doit être ?! Complet histoire de ne pas avoir plusieurs clés ...?!?!?!?!

Si vous pouviez me dire aussi, si vous en avez une idée du temps qu'il faut en démontage montage pour ça histoire que je me fasse une idée du coût de cette solution...

Merci a vous
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
LAOZ
307 d'Or



Voir sa Présentation

Inscrit le: 11 Aoû 2012
Messages : 581
Localisation : 63000 Clermont

MessagePosté le: Ven 30 Mai 14 à 11:42    Sujet du message: Répondre en citant

Pas besoin de changer les serrures ou Niemann ou bouchon essence ! Conserves tes empreintes de clés, changes uniquement les plips.

Il faut un calculateur de même référence que le tient, une BSI même année, et un ou deux plips. Jamais plus de 200€ l'ensemble. Et 10 minutes pour changer tout ça, batterie débranchée.

Pense a demander les kms du véhicule car ce seront tes nouveaux kms.

Le BSM n'est pas à changer.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Celine
307 Addicted

1.6e 110ch


Inscrit le: 24 Mai 2014
Messages : 26

MessagePosté le: Ven 30 Mai 14 à 13:46    Sujet du message: Répondre en citant

LAOZ a écrit :
Pas besoin de changer les serrures ou Niemann ou bouchon essence ! Conserves tes empreintes de clés, changes uniquement les plips.

Il faut un calculateur de même référence que le tient, une BSI même année, et un ou deux plips. Jamais plus de 200€ l'ensemble. Et 10 minutes pour changer tout ça, batterie débranchée.

Pense a demander les kms du véhicule car ce seront tes nouveaux kms.

Le BSM n'est pas à changer.


Bonjour!!!!!

Étant pratiquement sûre que le garage ne voudra pas me monter des pièces que j'aurais moi même achetées sur le bon coin ou autre... Comment puis je faire pour connaître la ref de mon calculateur, l'année de la BSI?!?!

C'est quoi un plip?!?!?!? Mdr. Mon vocabulaire en mécanique ne s'est pas amélioré depuis la dernière fois...

Et pourquoi demander le nombre de km?!?!?! Je ne comprend pas... Je suis une fille désolée!!!! Mais tant qu'à m'y intéresser autant que je sache de quoi je parle!!!!

Merci pour votre aide. Vraiment!!!!

Hiiiiii :)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
momofr
Curieux

1.6e 110ch


Inscrit le: 01 Juin 2014
Messages : 3

MessagePosté le: Dim 01 Juin 14 à 11:38    Sujet du message: Répondre en citant

mr_magot a écrit :
Hello Celine,

Pour te remonté le moral. A 135'000 km à maintenant, suite à une anomalie antipollution. Une petite liste de ce que j'ai changé.

Bobine d'allumage - Les bougies - les injecteurs - La vanne EGR - Le moteur pas-à-pas - La sonde de température d'admission d'air - Le capteur de positionnement du boitier papillon - Le capteur de pression d'air du collecteur d'admission - La sonde de température d'eau - Le pot catalytique - La sonde lambda amont - La sonde lambda aval.

La fidélité n'a pas de prix... ...pour tous le reste il y a mastercard.

Mais plus sérieusement, il faudrait faire un test avec un nouveau calculateur et remettre les anciennes pièces pour être certain que ce soit bien LE calculateur.


Salut,

et avec tout ces changements, le problème est t'il réglé ?
et si oui suite à quel changement de pièce en particulier ( si tu pouvais me dire l'ordre dans lequel tu as procéder )

merci

_________________
307 sw 1.6
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Celine
307 Addicted

1.6e 110ch


Inscrit le: 24 Mai 2014
Messages : 26

MessagePosté le: Dim 01 Juin 14 à 16:01    Sujet du message: Répondre en citant

Coucou

Alors à aujourd'hui mon problème n'est toujours pas résolu...

Alors, en premier la bobine d'allumage, ensuite cylindre n3, réparation et deux fois du calculateur, bougie... Tout ça avec les lectures de codes pour un montant total de 1000e...

La seule solution que me propose aujourd'hui le garage c'est un calculateur neuf pour 1000e ( encore!!!! ) sans compter la main d'œuvre bien sûr!!!!
Et sans pour autant être sûre du résultat. Comme ça commence à chiffrer pas mal, je me suis inscrite sur ce site...

Je vais suivre les conseils sus-cités et voir pour les ref d'un kit de démarrage BSI etc ( environ 150e ) et je verrais bien le résultat.

En attendant un rendez vous au garage pour refaire une lecture des codes ( gratuit cette fois ). Pour voir ce qu'il en est. Si c'est toujours les mêmes, je commanderais ce kit de démarrage et demanderais au garagiste de me le monter, sinon j'essaierai de trouver quelqu'un d'autre. Et si le problème persiste je ferais le calculateur neuf à 1000e...

En tout cas je regrette d'avoir acheté cette voiture j'en suis dégoûtée. Et même après tout ça si elle venait à rouler parfaitement, je me demande si je ne vais pas la revendre. Mais à quel prix?!?! C'est ça le problème...

En attendant c'est la galère pour aller bosser, je dois prendre deux bus ça me fait partir plus d'une heure avant l'heure alors que j'habite à à peine 15min de mon travail... Je suis tracassée avec tout et tout mon fric y passe...

Enfin voilà.

Mais je vous tiendrais informés!!!!!
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
mr_magot
307 de Bronze



Voir sa Présentation
Voir son Album
Voir toutes ses Images


Inscrit le: 25 Sep 2010
Messages : 282
Localisation : Suisse romande

MessagePosté le: Dim 01 Juin 14 à 16:08    Sujet du message: Répondre en citant

momofr a écrit :
mr_magot a écrit :
Hello Celine,

Pour te remonté le moral. A 135'000 km à maintenant, suite à une anomalie antipollution. Une petite liste de ce que j'ai changé.

Bobine d'allumage - Les bougies - les injecteurs - La vanne EGR - Le moteur pas-à-pas - La sonde de température d'admission d'air - Le capteur de positionnement du boitier papillon - Le capteur de pression d'air du collecteur d'admission - La sonde de température d'eau - Le pot catalytique - La sonde lambda amont - La sonde lambda aval.

La fidélité n'a pas de prix... ...pour tous le reste il y a mastercard.

Mais plus sérieusement, il faudrait faire un test avec un nouveau calculateur et remettre les anciennes pièces pour être certain que ce soit bien LE calculateur.


Salut,

et avec tout ces changements, le problème est t'il réglé ?
et si oui suite à quel changement de pièce en particulier ( si tu pouvais me dire l'ordre dans lequel tu as procéder )

merci


Hello,

En partie, elle souffrirait d'un problème de poussoirs hydraulique. Mais uniquement moteur froid. A 212'000 km je ne me fait plus trop d’illusions.

_________________
307 SW BVA (AL4)
Essence 2L 136ch (EW10J4) de 2002 et 231'000km - Huile BVA + électrovanne changée à 135'000km et 208'000km
vendu à 245'000 km
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
Celine
307 Addicted

1.6e 110ch


Inscrit le: 24 Mai 2014
Messages : 26

MessagePosté le: Dim 01 Juin 14 à 16:16    Sujet du message: Répondre en citant

Hello

Moi je viens de l'acheter et elle n'a que 110 000km...!!!!!

À 220 000 je ne me ferais pas trop d'illusions non plus...

Et sinon tu l'as depuis longtemps?!?! As tu eu beaucoup de problèmes avec?!?!
La mienne c'est une essence 1,6l... Elle est belle, toute propre, confortable mais la note plus que salée à du mal à passer...
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
mr_magot
307 de Bronze



Voir sa Présentation
Voir son Album
Voir toutes ses Images


Inscrit le: 25 Sep 2010
Messages : 282
Localisation : Suisse romande

MessagePosté le: Dim 01 Juin 14 à 16:30    Sujet du message: Répondre en citant

Hello Celine,

Elle est de septembre 2002, avant mes réparations elle consommait que 11L au 100 Laughing Maintenant 7.5L au 100 (indication pour situation mixte)

Les problèmes ont réellement commencés vers les 135'000 Km. Avec le recule, ils sont très probablement liés à l'échappement (Sondes lambda et catalyseur)

Avec ma boite automatique, une AL4, c'est un vrais plaisir, du moment que l'ont écoute pas les âneries des concessionnaires Peugeot, sur la lubrification à vie.

_________________
307 SW BVA (AL4)
Essence 2L 136ch (EW10J4) de 2002 et 231'000km - Huile BVA + électrovanne changée à 135'000km et 208'000km
vendu à 245'000 km
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
Celine
307 Addicted

1.6e 110ch


Inscrit le: 24 Mai 2014
Messages : 26

MessagePosté le: Dim 01 Juin 14 à 17:02    Sujet du message: Répondre en citant

Re Hello

Et bien j'espère pour moi que ce ne sera pas la première d'une longue liste d'ennuis...

Tout ceux que je connais qui en ont une en sont super contents... Mais personne n'a jamais eu le problème que je rencontre...

Boîte auto oui c'est bien mais pas trop pour moi... La mienne consomme 6 à 7l au 100 mais je n'ai sûrement pas la même conduite que toi!!!

En tout cas j'espère voir ce souci se régler vite maintenant car ça fait déjà plus de deux mois que ça dure... Et oui vive les ponts du mois de mai!!!

J'espère pour toi que tu trouveras aussi la solution à ton problème!!!

Salut
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
momofr
Curieux

1.6e 110ch


Inscrit le: 01 Juin 2014
Messages : 3

MessagePosté le: Dim 01 Juin 14 à 20:17    Sujet du message: Répondre en citant

merci pour les infos mr_magot
moi aussi j'ai ce problème depuis jeudi dernier, bizarrement suite à un plein chez carrefour, me demande si je me suis pas chopper un fond de cuve
samedi j'ai changer les bougies, de toute façon je devais le faire, la voiture a 145000 km mais bon cela n'a rien changer

ce qui est étonnant, c'est que quand je démarre la voiture moteur froid, j'ai bien l'indication problème antipollution + voyant moteur allumé mais la voiture n'est pas en mode dégradé ( pas de perte de puissance )

par contre si je m'arrette et que je redémarre dans l'heure, la j'ai l'indication problème antipollution + le voyant moteur qui s'allume et clignote avant de rester allumer fixe et la je suis en mode degrader
( perte de puissance, tu accéllere de 30 à 90 en un temps monstrueux, c'est limite dangereux, obliger de mettre les warnings et en plus le moteur vibre horriblement )

ce matin j'ai débrancher et soufler sur les 2 connecteurs de sondes lambda et quand j'ai démarrer je n'ai pas eu le message de problème antipollution, après avoir redémarrer moteur chaud, j'ai de nouveau eu les problèmes et passage en mode dégradé

j'essaye de passer la voiture à la valise cette semaine mais je pense plus pour un problème de sonde lambda, après tout ces sondes sont donnés pour 160000 km
et après voir le cata peut être, je ne connais pas la durée de vie moyenne de ce dernier mais bon vu le prix il faudrait vraiment que je soit sur que ce soit lui

a+

_________________
307 sw 1.6


Edité par momofr le Dim 01 Juin 14 à 20:50
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Celine
307 Addicted

1.6e 110ch


Inscrit le: 24 Mai 2014
Messages : 26

MessagePosté le: Dim 01 Juin 14 à 20:44    Sujet du message: Répondre en citant

Hello

Bizarrement moi aussi juste après avoir mis le plein chez carrefour... Chose que je ne fais jamais je vais chez total ou BP.

On m'a dit la même chose... Fond de cuve!!!

Mais ce n'est pas ça!!! Mon cata n'a rien et pourtant j'ai le message erreur catalyseur et anti pollution... C'est n'y rien comprendre!!!!

Enfin bref trop bizarre tout ça...
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
mr_magot
307 de Bronze



Voir sa Présentation
Voir son Album
Voir toutes ses Images


Inscrit le: 25 Sep 2010
Messages : 282
Localisation : Suisse romande

MessagePosté le: Lun 02 Juin 14 à 05:49    Sujet du message: Répondre en citant

Pour être au courant des problème de ma titine, j'ai fais l’acquisition du module "PSA XS EVOLUTION" et de programme PP2000. Maintenant plus de passage obligatoire au garage pour la lectures des défauts Razz

Un investissement qui à été très vite amortie, dans mon cas.

_________________
307 SW BVA (AL4)
Essence 2L 136ch (EW10J4) de 2002 et 231'000km - Huile BVA + électrovanne changée à 135'000km et 208'000km
vendu à 245'000 km
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
momofr
Curieux

1.6e 110ch


Inscrit le: 01 Juin 2014
Messages : 3

MessagePosté le: Sam 07 Juin 14 à 22:12    Sujet du message: Répondre en citant

J'ai passé ma voiture et j'avais un défaut sur les 4 cylindres, j'ai donc commander une bobine d'allumage parce que 4 cylindres hs d'1 coup j'y croyais pas trop

j'ai remonter la nouvelle bobine, j'avais toujours le défaut antipollution par contre même moteur chaud elle ne se mettait plus en mode dégradé, le voyant moteur s'est allumé pendant 2 jours et ce matin il ne s'est pas allumé

dès que je peux je repasserais la voiture à la valise pour controller et faire un reset des défauts

en espérant que pour moi, le problème soit réglé, bon courage Céline pour la suite

a+

_________________
307 sw 1.6
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Celine
307 Addicted

1.6e 110ch


Inscrit le: 24 Mai 2014
Messages : 26

MessagePosté le: Sam 07 Juin 14 à 22:26    Sujet du message: Répondre en citant

Hello!!!

Et bien tu en as de la chance...

Moi j'attends un autre rdv avec le garage.... Pfffff ça commence à me prendre la tête sérieusement....

J'ai pas envie de repayer encore donc j'attends... La lecture des défauts est gratuite puisque effectivement le problème persiste... Pffffff garage recommandé par auto plus, gage de qualité et sans arnaque... Je leur ferais bien un petit courrier moi...

Toujours est il que je ne connais toujours pas le problème et n'ai toujours pas de solution...

Mais si un jour un super mécano la trouve je vous la poste direct!!!!

Merci en tout cas pour ces échanges... On se sent moins seul dans ces moments là...

À +
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
yohanlebecq
Nouveau

1.6e 110ch


Inscrit le: 15 Déc 2014
Messages : 2

MessagePosté le: Lun 15 Déc 14 à 17:08    Sujet du message: Anomalie anti pollution Répondre en citant

Salut à tous, voilà hier je roulais sur l'autoroute a 130 km et après 50 km au moment ou je double un camion j'entends un bip message du tableau de bord avec anomalie anti pollution plus voyant moteur et perte de puissance alors vous imaginez bien la frayeur à 130km en doublant j'ai du me rabattre sur le bas côté.
Donc le lendemain je me rend chez Peugeot ou j'ai fais faire un diagnostique ( 30€ ), résultat pot catalytique a changé et pourtant je n'avais que le message anti pollution et pas défaut catalyseur. Bref premier devis de 858 € avec un pot catalytique de marque Peugeot mais le mec a fait des demande auprès d'autres fournisseurs pour le même pot mais d'une autre marque.

Maintenant ma facture et de 375€ tout compris avec les 30 € de diagnostic avec négociation bien entendu Hiiiiii :) ( toujours possible de négocier Clin d'oeil ;) ).
J'ai plus qu'a attendre après demain pour récupère ma voiture.

En espérant que ma petite aventure pourra aider cordialement

_________________
Yohan
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
jeje35
307 Addicted

2.0e 141ch

Voir sa Présentation
Voir son Album
Voir toutes ses Images


Inscrit le: 09 Sep 2013
Messages : 74
Localisation : Rennes

MessagePosté le: Mer 24 Déc 14 à 14:25    Sujet du message: Répondre en citant

Hello !

Depuis quelque mois j'ai le témoin moteur qui reste allumé et anomalie pollution sur l'odb. Un peu normal j'ai envie de dire car faut que je change le silencieux arrière tout moisi.. Hiiiiii :)

Mais depuis ce matin, le témoin moteur clignote et l'odb aussi en disant defaut catalyseur, en broutant à froid (j'ai pas testé à chaud, ni sur route pour voir si perte de puissance).
[Merci ma 307 pour ce cadeau de noel ! lol]

Soit elle a vraiment attrapé froid cette nuit et y a encore un bug dans l’électronique (pour pas changer) soit y a vraiment une pièce défectueuse (cata, pb allumage : bougie ou bobine, sonde lambda, vanne EGR ..)

Bref faut que je commence par la repasser à la valise et voir si ya des codes erreurs ou pas.. Confused

D'ailleurs au passage, au lieu de payer du 30/40€ pour un coup de valise dans un garage, je me tate à investir Laughing : http://www.valise-auto.fr/fr/3-interface-lexia-pp2000-evolution-xs-c%C3%A2ble-30-pin.html
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
zamaz
307 de Diamant

2.0HDi 110ch


Inscrit le: 30 Avr 2009
Messages : 15253
Localisation : France

MessagePosté le: Mer 24 Déc 14 à 14:40    Sujet du message: Répondre en citant

jeje35 a écrit :
Hello !


D'ailleurs au passage, au lieu de payer du 30/40€ pour un coup de valise dans un garage, je me tate à investir Laughing : http://www.valise-auto.fr/fr/3-interface-lexia-pp2000-evolution-xs-c%C3%A2ble-30-pin.html


salut

pour le même prix je te conseille l'interface de l'ami rc-cheap !
bonnes fêtes Wink

_________________
Si la personne ne donne pas de suite à mes réponses !je considère que le sujet est clos !Pas de respect donc plus de réponse!
A bon entendeur !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
yohanlebecq
Nouveau

1.6e 110ch


Inscrit le: 15 Déc 2014
Messages : 2

MessagePosté le: Mer 24 Déc 14 à 14:52    Sujet du message: Anomalie anti-pollution Defaut catalyseur Perte de puissance Répondre en citant

Bonjour voila les réparation ont été faite sur ma voiture le catalyseur a été changé manque de pot pour moi dès le lendemain nouvelle panne le démarreur est HS bref re belote + de 200 €.

Malheureusement le problème du voyant moteur, avec message anomalie anti pollution et perte de puissance est toujours là malgré que le garage peugeot m'ai dit que c'était le catalyseur a changé ce que j'ai fait et qui finalement n'a pas résolu le problème en sachant que Peugeot n'a pas détecté le problème grâce au voyant moteur car il n'y était plus une fois arrivé au garage mais par le journal d'erreur de la voiture. ( une erreur parmi des milliers !! il ont choisi celle qu'ils voulaient ! )

J'ai fait le tour de 2 autres garage Peugeot qui m'ont dit que le catalyseur n'était pas a changé en tout cas pas tout de suite car ma voiture n'a que 146 000 km donc je me retrouve avec une facture que j'ai payé et le problème toujours présent !!

On ne sait plus a qui ce fier si les garage comme Peugeot font mal leur travail.

Donc une fois que j'aurai le voyant moteur allumé il faut que je me rende chez Peugeot près de chez moi pour détecter le réel problème et qu'après ce soit l'autre Peugeot qui a fait les réparations qui prenne en charge les frais car ils ont changé une pièce qui n'avait pas lieux d'être changé.

Voila je vous en dirait plus qu'en j'en saurai plus merci CDLT .

_________________
Yohan
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
jeje35
307 Addicted

2.0e 141ch

Voir sa Présentation
Voir son Album
Voir toutes ses Images


Inscrit le: 09 Sep 2013
Messages : 74
Localisation : Rennes

MessagePosté le: Mer 24 Déc 14 à 14:55    Sujet du message: Répondre en citant

zamaz a écrit :

salut

pour le même prix je te conseille l'interface de l'ami rc-cheap !
bonnes fêtes Wink

Merci !
Je viens de lui envoyer un MP.. ^^

Bonnes fêtes Wink
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
mr_magot
307 de Bronze



Voir sa Présentation
Voir son Album
Voir toutes ses Images


Inscrit le: 25 Sep 2010
Messages : 282
Localisation : Suisse romande

MessagePosté le: Ven 26 Déc 14 à 08:11    Sujet du message: Répondre en citant

Hello,

Je serais très curieux de savoir si ils ont testés les sondes lambda Exclamation

_________________
307 SW BVA (AL4)
Essence 2L 136ch (EW10J4) de 2002 et 231'000km - Huile BVA + électrovanne changée à 135'000km et 208'000km
vendu à 245'000 km
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
Pepe
Nouveau




Inscrit le: 10 Mar 2015
Messages : 1
Localisation : Osny

MessagePosté le: Mar 10 Mar 15 à 17:09    Sujet du message: Répondre en citant

Bonjour à toutes et à tous,

Je suis "l'heureux" propriétaire d'une 307 SW 2.0 138cv (EW10EJ4) boite auto (AL4) de 2002 155000 km qui produit des messages similaires.
Merci pour ce post très instructif qui montre qu'il vaut mieux être très prudent quant aux diagnostics un peu sauvages de certains pros du secteur.

Je possède ma voiture depuis début janvier 2015 et le message "ANOMALIE ANTIPOLLUTION" était présent lors l'achat avec le voyant moteur allumé fixement.

Je savais aussi qu'elle tremblait à froid. Bref, je l'ai achetée en connaissance de cause. L'ancien propriétaire avait remplacé la rampe d'allumage (bobine) et les bougies, sans résultat.

Lors des tremblements à froid, j'ai remarqué que si j'essayais de maintenir le ralenti accéléré, elle passait systématiquement en mode dégradé et le message "DEFAUT CATALYSEUR" apparaissait. Idem dans les embouteillages à froid. En revanche, dès que la voiture chauffe tout redevient normal sauf le voyant moteur qui reste allumé.

Concrètement, à froid, si je pars directement sur la nationale sans trop d'arrêts, la voiture fonctionne normalement hormis le message antipollution et le voyant moteur.

A noter, au démarrage à froid, l'odeur à l'échappement est nauséabonde. Il y a des bruits de casseroles au niveau du catalyseur... La soudure vient de lâcher entre le tube arrière et le silencieux final... J'ai enlevé le silencieux et je roule comme ça en attendant.

Je vais surement passer la voiture à la valise ou acheter le PP2000 Lexia pour partir sur une bonne base. Je vais remplacer l'échappement et me pencher sur le catalyseur / sondes si besoin.

Je vais aussi regarder s'il n'y a pas de fuites d'air sur les raccords et durites et tester la vanne EGR.

En dehors des soucis à froid, la voiture se comporte tout à fait normalement. La consommation reste élevée (entre 10 et 11 litres en mixte) mais vu le poids de la bête ce doit être normal.

Récemment j'ai fait la vidange moteur (huile Castrol 5W30), remplacé les filtres (huile, air) et vidangé la boite. Le filtre à essence va aussi y passer.

Si j'ai des infos je vous les communiquerai.


Wink

_________________
Talbot on the Move!
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    » Accueil du Forum Moteur & Mécanique Toutes les heures sont au format GMT + 1 Heure
Aller à la page Précédente  1, 2, 3, 4  Suivante
Page 3 sur 4


 

Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum




[ L'équipe du forum ]
Sources phpbb modifiées par Forum307.com, © 2008 - Marque Peugeot et logo Peugeot déposé par Automobiles Peugeot.
Lavage auto à domicile, Plan, carte, itinéraire, Recherche-Colocation.com, Colocation Paris, Location Vacances, Peugeot 308, Peugeot 3008, Caméra embarquée voiture, Peugeot 5008,  
- mentions légales