Colocation
 
Consommation 307    Couleurs 307    Prix et Ref. des pièces    Les Jantes    Glossaire    Liens utiles
  F307 : Le Forum de référence de la Peugeot 307

Ajouter aux Favoris
   Flux RSS
Forum Peugeot 307 - 307CC - 307SW
Tout sur les très belles Peugeot 307, 307CC & 307SW
 
  Aide  Rechercher  Charte  Albums  Fichiers  Groupes  Chat S'enregistrer   
  Mes sujets favoris    Profil    Se connecter pour vérifier ses messages privés    Connexion 

307 - boite automatique se bloque
Aller à la page Précédente  1, 2, 3
 
Poster un nouveau sujet   Répondre au sujet    » Accueil du Forum Général 307
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Dalphin
Nouveau

2.0e 141ch


Inscrit le: 24 Mar 2015
Messages : 2

MessagePosté le: Mar 24 Mar 15 à 10:32    Sujet du message: Répondre en citant

Bonjour je suis un petit bricoleur mécanique et j ai une grande question a vous posez j ai une 307 Peugeot essence boîte auto 4 rapport bva quoi j ai un soucis dés que je monte des cote et redescend ma boîte ce mets en sécurité elle retombe le rapport 3 et le message anomalie Boite s affiche sur l ordinateur de bord j arête la voiture je me remets en position park redémarre le défaut n est plus je redémarre et pan un côte et ca me refait le défaut j ai fait une vidange complète de la boîte chez Peugeot donc ça ne vient pas du niveaux si vous pourriez m aidez à savoir ce que c est ca serrai vraiment pas mal je compte faire un apprentissage de boîte merci de votre réponse c est une 307 2l 136cv essence
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé

Créez un compte pour participer au forum.
Dalphin
Nouveau

2.0e 141ch


Inscrit le: 24 Mar 2015
Messages : 2

MessagePosté le: Mar 24 Mar 15 à 10:37    Sujet du message: Répondre en citant

Capteur de frain c est quoi enfaite ? Ou ce trouve t il et les électrovannes avez vous un Tuto pour les changer
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Hulst
307 d'Élite



Voir sa Présentation

Inscrit le: 13 Juin 2012
Messages : 1012
Localisation : IdF

MessagePosté le: Mar 24 Mar 15 à 10:38    Sujet du message: Répondre en citant

Bonjour,
Il faut faire passer la voiture à la valise et vérifier que la mise à niveau a été bien faite.

_________________
C5 HDi 173 Exclusive
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Hulst
307 d'Élite



Voir sa Présentation

Inscrit le: 13 Juin 2012
Messages : 1012
Localisation : IdF

MessagePosté le: Mar 24 Mar 15 à 10:43    Sujet du message: Répondre en citant

Dalphin a écrit :
Capteur de frain c est quoi enfaite ? Ou ce trouve t il et les électrovannes avez vous un Tuto pour les changer

Il y a un lien en première page du topic pour changer les électrovannes. Quant au capteur de frein, malheureusement je ne sais pas où il est...

_________________
C5 HDi 173 Exclusive
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
damien29
307 d'Or




Inscrit le: 09 Déc 2012
Messages : 519
Localisation : Finistere nord

MessagePosté le: Mer 25 Mar 15 à 18:30    Sujet du message: Répondre en citant

Dalphin a écrit :
dés que je monte des cote et redescend ma boîte ce mets en sécurité elle retombe le rapport 3 et le message anomalie Boite s affiche sur l ordinateur de bord j arête la voiture je me remets en position park redémarre le défaut n est plus je redémarre et pan un côte et ca me refait le défaut j ai fait une vidange complète de la boîte chez Peugeot donc ça ne vient pas du niveaux s


Si c'est uniquement dans les côtes, le niveau a certainement été mal effectué, vous aviez eu ces problèmes avant la vidange ?

_________________
Ma titine: 307 SW Roland Garros de 06/2005. , 2L essence 141cv (moteur EW10A) , boite Auto AL4, RT3 CAN , Xcarlink usb installé , 110.000km.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
sadani
307 Addicted




Inscrit le: 24 Avr 2009
Messages : 70

MessagePosté le: Mar 14 Avr 15 à 02:58    Sujet du message: Répondre en citant

c'est exactement le pb de dalphin que j'ai
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
elbefa
Nouveau

1.6e 110ch


Inscrit le: 15 Avr 2015
Messages : 2

MessagePosté le: Mer 15 Avr 15 à 18:42    Sujet du message: Répondre en citant

bonsoir ,
j ais une 307 1l6 16v bva essence de 2002
comme un peut tous ,j ais ce problème de boite:mise en mode sécurité de la boite bva dans les montées ,idem dans les 92kmh (là la boite pète "accoues")elle le fait a 70kmh mais a cette vitesse la boite ne pète pas ,ainsi qu a 110km ,la aussi la boite ne pète pas jusqu a ce que je redescende au environs de 92kmh et la elle pète, aujourd’hui j ais vidangé l huile de boite , j ais retiré même pas 1litre de vieille huile (bizard) bref j en ais remis 2litres , j ais testé ...c est la même....
aussi j ais remarqué que a défaut des début de mon achat lorsque je roulais pied au plancher le mode sport se mettait en marche ,la je ne l ais plus qui se met automatiquement et ais aussi l impression qu elle a pas de "gouache"
autre chose , a froid surtout ,le compte tour s affole parfois entre les passage de vitesses et elle fait des accoues aussi mais l anomalie ne s affiche pas ...
elle a 175 000km
demain je vais regarder les injecteurs avec un peut de chance c est l origine du problème du manque de gouache et"mode sport" qui je précise marche très bien quand j appuis sur le bouton...
ensuite j aimerais regarder les électrovannes...
MA QUESTION : comment reconnaitre si une électrovanne est défaillante?
car le bloc coute 307 euros chez oscaro...donc je voudrais vérifier avant ...
please help me:)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Hulst
307 d'Élite



Voir sa Présentation

Inscrit le: 13 Juin 2012
Messages : 1012
Localisation : IdF

MessagePosté le: Jeu 16 Avr 15 à 11:44    Sujet du message: Répondre en citant

elbefa a écrit :
bonsoir ,
j ais une 307 1l6 16v bva essence de 2002
comme un peut tous ,j ais ce problème de boite:mise en mode sécurité de la boite bva dans les montées ,idem dans les 92kmh (là la boite pète "accoues")elle le fait a 70kmh mais a cette vitesse la boite ne pète pas ,ainsi qu a 110km ,la aussi la boite ne pète pas jusqu a ce que je redescende au environs de 92kmh et la elle pète, aujourd’hui j ais vidangé l huile de boite , j ais retiré même pas 1litre de vieille huile (bizard) bref j en ais remis 2litres , j ais testé ...c est la même....
aussi j ais remarqué que a défaut des début de mon achat lorsque je roulais pied au plancher le mode sport se mettait en marche ,la je ne l ais plus qui se met automatiquement et ais aussi l impression qu elle a pas de "gouache"
autre chose , a froid surtout ,le compte tour s affole parfois entre les passage de vitesses et elle fait des accoues aussi mais l anomalie ne s affiche pas ...
elle a 175 000km
demain je vais regarder les injecteurs avec un peut de chance c est l origine du problème du manque de gouache et"mode sport" qui je précise marche très bien quand j appuis sur le bouton...
ensuite j aimerais regarder les électrovannes...
MA QUESTION : comment reconnaitre si une électrovanne est défaillante?
car le bloc coute 307 euros chez oscaro...donc je voudrais vérifier avant ...
please help me:)
Salut,
Je pense que déjà tu as un problème de niveau de boîte. Retirer un litre d'huile, c'est pas normal, en remettre deux ce n'est à mon avis pas suffisant Ceci dit n'ayant jamais travaillé sur la BVA de ma 307 je ne peux pas t'en dire plus.
Il y a un excellent forum sur la BVA avec des tutos très bien faits sur le fonctionnement et la vidange de l'AL4, il est facilement trouvable sur Google.

_________________
C5 HDi 173 Exclusive
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
damien29
307 d'Or




Inscrit le: 09 Déc 2012
Messages : 519
Localisation : Finistere nord

MessagePosté le: Jeu 16 Avr 15 à 12:15    Sujet du message: Répondre en citant

+1.

Le niveau des boites auto AL4 se fait à chaud déjà , avec une procédure à suivre pour mettre la bonne quantité, tu en as peut être mis trop ou pas encore assez , tant que le niveau n'est pas fait dans les règles, ça ne sert a rien de chercher à changer des pièces qui sont peut être fonctionnelles. (faire une recherche sur le forum pour le tuto vidange BVA, quelqu'un à donné le lien il y peu de temps).

En mode normal, la boite se met en mode "sport" quand on enfonce la pédale au delà du clic, si tu n'a plus de clic, c'est un soucis de la pédale.


Ça aurait été sympa à Dalphin de nous faire part de l'évolution de son soucis , ça peut en aider d'autre.

_________________
Ma titine: 307 SW Roland Garros de 06/2005. , 2L essence 141cv (moteur EW10A) , boite Auto AL4, RT3 CAN , Xcarlink usb installé , 110.000km.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
sadani
307 Addicted




Inscrit le: 24 Avr 2009
Messages : 70

MessagePosté le: Jeu 16 Avr 15 à 17:23    Sujet du message: Répondre en citant

je vois que je ne suis pas le seul a avoir ce problème de bva

depuis deux ans et demi que je roule comme ça des fois je peux rester deux semaines sans que la bva se mette en position de sécurité et desfois quand je roule beaucoup avec elle le fait +

est ce dangereux de rouler en position de sécurité parce que desfois je ne peu pas m'arrêter avant un certain temps ?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Hulst
307 d'Élite



Voir sa Présentation

Inscrit le: 13 Juin 2012
Messages : 1012
Localisation : IdF

MessagePosté le: Jeu 16 Avr 15 à 17:43    Sujet du message: Répondre en citant

Disons que c'est risqué de rouler en sachant qu'il y a un problème, à un moment donné si la boîte se met en sécurité (hors bug) c'est qu'il y a une raison. Niveau insuffisant, électrovannes en fin de vie... Il y a une investigation à faire, sinon tu vas flinguer ta BVA et là j'aurai mal à la Visa pour toi...

_________________
C5 HDi 173 Exclusive
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
elbefa
Nouveau

1.6e 110ch


Inscrit le: 15 Avr 2015
Messages : 2

MessagePosté le: Ven 17 Avr 15 à 08:17    Sujet du message: Répondre en citant

et bien j en suis la ...j ais regardé les injecteurs (chose a ne pas faire car sur 1 essence les injecteurs vieillissent très bien et si il y en a un de défaillant seul le passage a la valise le dira ...)en plus , ils sont a l arrière du moteur c est super difficile de les enlever ainsi que de les remettre si on est pas sérieusement équipé en outillage...
je viens d avoir Peugeot qui me dit la même chose sur la vidange ...il soutient qu il faut la valise pour obtenir la température de l huile souhaité,bref j espère que le problème viens de la car c est le moins honereu de se que j avais envisagé
je vais regarder ce topic voir si jaiss la possibilité de le faire dans les regles...
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Hulst
307 d'Élite



Voir sa Présentation

Inscrit le: 13 Juin 2012
Messages : 1012
Localisation : IdF

MessagePosté le: Ven 17 Avr 15 à 08:33    Sujet du message: Répondre en citant

En effet, il est impératif de faire la vidange en respectant point par point la procédure, notamment au niveau de la température et de la mise a niveau, sinon il y a un risque reel de péter la boîte.

_________________
C5 HDi 173 Exclusive
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
sadani
307 Addicted




Inscrit le: 24 Avr 2009
Messages : 70

MessagePosté le: Sam 18 Avr 15 à 09:26    Sujet du message: Répondre en citant

en fait il faudrait que je fasse un diagnostic mais savez vous ou il est possible de le faire pour pas cher ?

ma voiture à 188 000 KM si il faut changer la boite autant changer la voiture directement vu la cote de celle ci
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
sadani
307 Addicted




Inscrit le: 24 Avr 2009
Messages : 70

MessagePosté le: Lun 08 Juin 15 à 21:05    Sujet du message: Répondre en citant

elle le fait de plus en plus j'ai 191 000 km au compteur et toujours pas de solutions en plus aujourd'hui elle s'est éteind toute seule en pleine route heureusement j'étais au démarrage d'un feu
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Max64
Nouveau




Inscrit le: 06 Mar 2017
Messages : 2

MessagePosté le: Lun 06 Mar 17 à 12:46    Sujet du message: Répondre en citant

Bonjour à tous,
J'ai moi aussi ce même pb avec la boite qui se bloque après avoir donné un a coup. Cela se produit uniquement a froid quand j’accélère ou même en descente sur le frein moteur. On dirait qu'il y a un genre de patinage de l'embrayage, et ensuite la boite est bloque sur le rapport 3, jusqu’à ce que l'on redémarre. La vidange boite a été faite, la valise Peugeot a été branchée, mais ils n'ont rien trouvé, je ne sais que faire, j'ai vu un message que parle de sonde de frain, je suppose que c'est un sonde de frEin ... cela peut il régler mon problème ?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
mr_magot
307 de Bronze



Voir sa Présentation
Voir son Album
Voir toutes ses Images


Inscrit le: 25 Sep 2010
Messages : 282
Localisation : Suisse romande

MessagePosté le: Lun 06 Mar 17 à 15:49    Sujet du message: Répondre en citant

Hello Max64,

Le fait d'avoir fait la vidange, enfin ce qui peut être vidanger, c'est bien, mais il faut aussi changer les deux électrovannes, c'est préférable.

_________________
307 SW BVA (AL4)
Essence 2L 136ch (EW10J4) de 2002 et 231'000km - Huile BVA + électrovanne changée à 135'000km et 208'000km
vendu à 245'000 km
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur
Max64
Nouveau




Inscrit le: 06 Mar 2017
Messages : 2

MessagePosté le: Lun 06 Mar 17 à 19:09    Sujet du message: Répondre en citant

Re,
Merci pour la rapidité de la réponse, j'ai trouvé ces fameuse électrovannes sous un différents nom sur oscaro : valve de commande, j’espère que ce sera la bonne pièce et si ça peut résoudre ce problème ce sera un sacré soulagement.
Merci,
Max.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
sadani
307 Addicted




Inscrit le: 24 Avr 2009
Messages : 70

MessagePosté le: Lun 20 Mar 17 à 08:49    Sujet du message: Répondre en citant

salut max

as tu réglé le problème sur ta voiture ça fait 4 ans que j'ai le miens et ça me le fait de plus en plus.

peux tu me dire si le fait d'avoir changer les électrovannes à solutionné le pb ?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    » Accueil du Forum Général 307 Toutes les heures sont au format GMT + 1 Heure
Aller à la page Précédente  1, 2, 3
Page 3 sur 3


 

Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum




[ L'équipe du forum ]
Sources phpbb modifiées par Forum307.com, © 2008 - Marque Peugeot et logo Peugeot déposé par Automobiles Peugeot.
Lavage auto à domicile, Plan, carte, itinéraire, Recherche-Colocation.com, Colocation Paris, Location Vacances, Peugeot 308, Peugeot 3008, Caméra embarquée voiture, Peugeot 5008,  
- mentions légales