Colocation
  307
Consommation 307    Couleurs 307    Prix et Ref. des pièces    Les Jantes    Glossaire    Liens utiles
  F307 : Le Forum de référence de la Peugeot 307

Ajouter aux Favoris
   Flux RSS
Forum Peugeot 307 - 307CC - 307SW
Tout sur les très belles Peugeot 307, 307CC & 307SW
 
  Aide  Rechercher  Charte  Albums  Fichiers  Groupes  Chat S'enregistrer   
  Mes sujets favoris    Profil    Se connecter pour vérifier ses messages privés    Connexion 

Plus de direction asssitée au démarage !
Aller à la page Précédente  1, 2, 3, 4, 5, 6
 
Poster un nouveau sujet   Répondre au sujet    » Accueil du Forum Trains Roulants & Chassis
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
Rosaline
Nouveau




Inscrit le: 04 Fév 2019
Messages : 2

MessagePosté le: Lun 04 Fév 19 à 17:55    Sujet du message: Répondre en citant

Bonjour
Grâce aux post précédents on s’est motivé pour démonter la pompe de direction assistée et bingo exactement la même soudure qui avait lâché au niveau du Condo. pour le moment le problème est réglé (avant la direction se durcissait notamment en cas de bouchon et remarchait en redémarrant )
La partie électronique est atteinte facilement en enlevant 3 vis qui sont bien visibles(et un peu de force aussi)
Il vaut mieux être à deux pour le montage démontage...et prévoir un collier de serrage pour la durite
On verra si ça tient et merci à ceux qui partagent leurs expériences !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé

Créez un compte pour participer au forum.
Planet-P-Project
Modérateur

1.6e 110ch

Voir sa Présentation
Voir sa Présentation
Voir sa Présentation
Voir sa Présentation
Voir son Album
Voir toutes ses Images


Inscrit le: 17 Sep 2011
Messages : 22569
Localisation : Chez moi, bien au chaud...

MessagePosté le: Lun 04 Fév 19 à 21:27    Sujet du message: Répondre en citant

Merci pour le retour "d'expérience". Wink

_________________
Mon C8 Exclusive 2.2 HDI.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
farsac
Nouveau

2.0HDi 136ch


Inscrit le: 11 Nov 2019
Messages : 1
Localisation : 26

MessagePosté le: Lun 11 Nov 19 à 15:23    Sujet du message: Répondre en citant

Bonjour,
Je me suis inscris spécifiquement sur le forum.
Je tiens absolument à remercier toutes les personnes qui ont apporté les solutions sur ce post !!!!!
Grâce à vous, la réparations ne me coute que 2€17 HT de joint et 1 litre d'huile de DA à 22€ TTC le litre.
J'avais également le joints spy HS, ainsi qu'un des condensateurs de partiellement dessoudé (celui du dessus pour moi). Depuis 3 jours, cela semble fonctionner correctement. j'ai fais un petit trou dans la prise pour qu'elle ne soit plus étanche et ainsi éviter que l'huile ne remonte.
En tout cas, merci merci merci merci !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
mopti
Curieux



Voir sa Présentation

Inscrit le: 22 Nov 2019
Messages : 14

MessagePosté le: Mar 26 Nov 19 à 21:50    Sujet du message: Répondre en citant

Bonjour
J’ai le même problème de da qui se coupe, puis revient si je coupe le moteur et redémarre, cela va sans doute s’aggraver
Le problème c’est que je suis vraiment pas mécano et ne suis pas capable de me lancer dans cette opération
Qui peut m’aider à trouver la pompe dont j’ai besoin pour être sûr de ne pas me tromper quand je vais chercher sur le net une occasion ou une reconditionnée
Ou alors si quelqu’un pas trop loin de chez moi veut bien me faire la réparation
Le démontage , la soudure etc...
Contre rémunération bien sûr
Peugeot 307 bk de 2006, 1.6 hdi 90 cv
J’habite dans le coin de Bourg en Bresse

Merci d’avance
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
mopti
Curieux



Voir sa Présentation

Inscrit le: 22 Nov 2019
Messages : 14

MessagePosté le: Mar 26 Nov 19 à 22:08    Sujet du message: Répondre en citant

zamaz a écrit :
c'est plus simple de trouver une pompe d'occasion dans les 100 euros ,casse ,ebay, LBC ...


Salut
Peux tu me dire stp, comment faire pour être sûr de prendre la bonne pompe en occasion
Merci
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
zamaz
307 de Diamant




Inscrit le: 30 Avr 2009
Messages : 17041
Localisation : France

MessagePosté le: Mar 26 Nov 19 à 22:27    Sujet du message: Répondre en citant

salut,

avec le N° VIN par mp

_________________
Si la personne ne donne pas de suite à mes réponses !je considère que le sujet est clos !Pas de respect donc plus de réponse!
A bon entendeur !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
mopti
Curieux



Voir sa Présentation

Inscrit le: 22 Nov 2019
Messages : 14

MessagePosté le: Mer 27 Nov 19 à 07:37    Sujet du message: Répondre en citant

Bonjour

Concernant ce problème

Que se passe t il pour que la da revienne quand on éteint le moteur et qu’on le rallume

Qui peut m’expliquer , pourquoi y’a pas de DA et comment le fait dEteindre et rallumer le moteur la fait revenir

Aussi une autre question
Cela vient de m’arriver , et j’ai un mois de décembre chargé et besoin de ma voiture vraiment

Ma femme conduit aussi cette voiture

Est ce dangereux d’entreprendre de déplacements avec ce probleme
Combien de temps cela peut durer avant que la DA tombe complètement en panne, vu que le problème vient de commencer chez moi

Merci pour vos avis
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
martin01130
Curieux



Voir son Album
Voir toutes ses Images


Inscrit le: 04 Fév 2020
Messages : 4

MessagePosté le: Mar 04 Fév 20 à 15:46    Sujet du message: changement de joints éléctro-pompe de direction c4 Répondre en citant

Bonjour à tous je cherche de l'aide pour trouver ces fichu joints pour réparer ma pompe qui à l'heure actuel à juste une fuite d'huile mais elle ne coupe pas encore la partie électrique je vais donc l’ouvrir pour changer les joints avant quelle ne soit foutu....

VAL74 : bonjour VAL74, ou à tu trouver tes joints stp ? moi je réside dans l'ain (01) du coter de NANTUA donc pas très loin de chez toi lol ... si défois j'ai des chances de trouver le même fournisseur que toi lol.

et à tu changer uniquement celui la ou est ce que tu a changer tout les joints ???

d'avance merci pour vos réponse.

Micka.









Ce qui est sûr c'est que ces pompes sont tout à fait démontables et réparables concernant des problèmes de suintement d'huile Wink


EDIT 15/06/13 pour le joint:


VAL74 a écrit :
Le joint va au centre là:



s'insère depuis ce coté:



Là c'est un 8x16x7 simple lèvre car le gars n'en n'avait pas de double lèvre, on s'était expliqué: "t'façon y'a pression que d'un seul coté alors y'a une lèvre qui sert à rien si ce n'est qu'à protéger de la poussière, mais poussière il n'y a pas dans la pompe vu son assemblage..."
Comme ça j'ai une flasque prête à être montée si jamais la nvlle pompe fuit elle aussi Wink

Sinon d'origine c'était bien un double lèvre, qui était plus large,
donc que ce soit 8x16x8 ou 8x16x10 les 2 rentrent tranquille dans le logement et ne pose pas de problème avec l'axe Wink

Après NBR ou FPM niveau matière alors là je sais pas Confused
[/quote]
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
ax10 transfo gt
307 de Bronze




Inscrit le: 26 Jan 2014
Messages : 208

MessagePosté le: Mar 04 Fév 20 à 15:54    Sujet du message: Répondre en citant

salut as tu regarder sur 123roulement pour ton joint?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
martin01130
Curieux



Voir son Album
Voir toutes ses Images


Inscrit le: 04 Fév 2020
Messages : 4

MessagePosté le: Mar 04 Fév 20 à 16:04    Sujet du message: changement de joints éléctro-pompe de direction c4 Répondre en citant

Salut ax10 transfo gt,

d'abord merci pour ta réponse rapide, j'ai effectivement trouver ce joint:

https://www.123roulement.com/joint-12010757B-CORTECO.php

Par contre comment faire pour trouver les autres joints sans avoir encore démonter la pompe ?...

D'avance merci.
Micka
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
martin01130
Curieux



Voir son Album
Voir toutes ses Images


Inscrit le: 04 Fév 2020
Messages : 4

MessagePosté le: Mar 04 Fév 20 à 17:03    Sujet du message: changement de joints éléctro-pompe de direction c4 Répondre en citant

Bonjour à tous je cherche de l'aide pour trouver ces fichu joints pour réparer ma pompe qui à l'heure actuel à juste une fuite d'huile mais elle ne coupe pas encore la partie électrique je vais donc l’ouvrir pour changer les joints avant quelle ne soit foutu....

VAL74 : bonjour VAL74, ou à tu trouver tes joints stp ? moi je réside dans l'ain (01) du coter de NANTUA donc pas très loin de chez toi lol ... si défois j'ai des chances de trouver le même fournisseur que toi lol.

et à tu changer uniquement celui la ou est ce que tu a changer tout les joints ???

d'avance merci pour vos réponse.

Micka.


Bonjour, j'ai bien trouver le joint 8x16x7 mm mais n’ayant pas encore démonter la pompe est ce que quelqu'un peut me dire les références des autres joints svp ?

Bonne fin de journée.
Micka
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
martin01130
Curieux



Voir son Album
Voir toutes ses Images


Inscrit le: 04 Fév 2020
Messages : 4

MessagePosté le: Ven 07 Fév 20 à 14:34    Sujet du message: Répondre en citant

Bonjour,

c'est tout bon pour moi je n'avais pas encore de problème électrique sur mon electro-pompe elle avais juste des fuites, je l'ai donc démonter et changer le joints 8 x 16 x 7 trouver en stock pour 6 euros chez un fournisseur de pièces pour professionnel (ou ils vendent tout type de roulement et joints et bien d'autres choses. (ils demande juste les dimensions des joints ils n'ont pas besoin des références)...

ils n'avais pas de joints double lèvres en 8 x 16 x 10 mm.
j'ai tout démonter la pompe et changer ce joints et pour tous les autres joints torique je remis les ancien car ils n'étais pas déformer et juste a coter de ces joints j'ai fait un cordon en patte a joint spéciale résistant aux fluides hydraulique, gasoile, etc...
j'ai remonter toute la pompe et je l'ai laisser sécher au chaud dans la maison.
J'ai remonter la pompe le lendemain et fait la purges comme indiquer dans la revue technique de ma c4.

Au passage j'en est profiter pour réparer et nettoyer quelques bricoles qui étais casser dans le compartiment moteur car il faut vraiment tout démonter pour arriver a sortir cette pompe car les vis sont vraiment pas toutes accessible avec un petit nettoyage du moteur en passant.

Désoler je n'est pas pu mettre certaines photos car même compresser je ne peut pas les mettre... c'est dommage j'avais pris des photos de chaque morceaux de la pompe entièrement démonter, enfin bref il y a plusieurs carters en alu avec 3 joints torique au total et une petite bille avec un petit ressort à ne pas perdre.

pour le moment il n'y a plus de fuite et tout remarche a merveille.

Je vous mets quelques photos.

Bon weekend à tous.

Micka
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Envoyer un e-mail
jeanraoul
Nouveau




Inscrit le: 08 Nov 2010
Messages : 1

MessagePosté le: Mer 17 Juin 20 à 17:03    Sujet du message: Répondre en citant

Bonjour,
Ayant rencontré le même symptôme (DA qui devient dure et refonctionne après redémarrage), j'ai démonté la pompe, quelques vis (en particulier les 3 cachées du connecteur électrique de puissance). Au passage, je n'ai pas vu de ressort...
Sur la carte électronique, le même condensateur était bien dessoudé!
Donc: nettoyage, condo ressoudé, remontage: 1h.
Pour l'instant, le pb est résolu.
Un grand merci pour cette aide qui m'aura permis de résoudre à moindre frais.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
numero 6
Nouveau




Inscrit le: 29 Juin 2020
Messages : 0

MessagePosté le: Lun 29 Juin 20 à 15:06    Sujet du message: Plus de direction asssitée au démarage ! Répondre en citant

Bonjour à tous


Un grand MERCI a rallytiti69, j’ai suivi ses conseils très précieux à la lettre et effectivement même problème.
Par contre pour moi 2 soudures défectueuses, une sur chaque condo avec évidement remplacement du joint (trouvé sur autodoc : 1,64 € hors FDP).
Voir photos pour réf joint.




Super tuto et super économies à la fin ? ?
Merci également aux autres personnes qui ont fait avancer le sujet.
Bonnes économies à vous tous.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
numero 6
Nouveau




Inscrit le: 29 Juin 2020
Messages : 0

MessagePosté le: Lun 29 Juin 20 à 15:06    Sujet du message: Plus de direction asssitée au démarage ! Répondre en citant

Bonjour à tous


Un grand MERCI a rallytiti69, j’ai suivi ses conseils très précieux à la lettre et effectivement même problème.
Par contre pour moi 2 soudures défectueuses, une sur chaque condo avec évidement remplacement du joint (trouvé sur autodoc : 1,64 € hors FDP).
Voir photos pour réf joint.




Super tuto et super économies à la fin ? ?
Merci également aux autres personnes qui ont fait avancer le sujet.
Bonnes économies à vous tous.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
rodney_aka_2ro
Curieux

2.0HDi 136ch


Inscrit le: 25 Nov 2014
Messages : 5
Localisation : Meaux

MessagePosté le: Dim 13 Sep 20 à 02:42    Sujet du message: Re: Problème pompe direction assistée 307 résolu (condensate Répondre en citant

rallytiti69 a écrit :
Bonjour à tous,

j'ai une bonne nouvelle pour tous ceux qui ont ce problème de direction assistée qui se bloque. Et ce qu'il y a encore de mieux c'est que ça va vous coûter 0€, hormis l'outillage, clé torx, fer à souder, étain... Le problème provient d'un condensateur qui se dessoude sur le circuit électronique de la pompe. Je précise que je suis électronicien de métier.

Pour ma part, tantôt la pompe fonctionnait, tantôt elle ne fonctionnait pas, et plus ça allait et moins elle fonctionnait. Sur la fin elle ne fonctionnait plus qu'au démarrage après une nuit de repos.

J'ai donc fait comme vous tous, j'ai parcourus les forums à la recherche d'une solution miracle.





J'ai tout d'abord nettoyé la boite à fusible se trouvant dans le compartiment moteur, dans laquelle il y avait un peu d'huile. J'ai nettoyé tous les fusibles avec de la bombe à contact, mais ça n'a servi à rien. Beaucoup de monde a ce problème, mais j'avoue ne pas comprendre d'où provient cette huile de couleur marron.

Bref, j'avais également, comme d'autres, de l'huile qui pissait lorsque j'enlevai le connecteur de puissance de la pompe. J'ai donc démonté la pompe de la voiture, grâce au superbe explication illustré de "tyler 92" : http://www.forum307.com/viewtopic.php?p=870472&sid=7a5de47db.

Puis j'ai éclaté la pompe pour changer le joint acheté sur le site étanchéité : http://www.etancheite.venez.fr/bague-a-levre-joints-spi-fpm-viton/12050039-8x16x7-cc-fpm-viton.html#

Voir photo de VAL74 : http://www.forum307.com/viewtopic.php?t=14081&postdays=0&postorder=asc&start=30

Éclater la pompe est assez facile, mais il faut être vigilent à ne pas perdre le petit ressort. Il vous faudra néanmoins être équipé de clé torx.

Petite précision, puisque l'huile sortait du connecteur, cela voulait donc dire que le circuit électronique de la pompe baignait également dans cette même huile. Mais en fait ce n'est pas grave puisque cette huile n'est pas conductrice électriquement parlant. J'ai fait le test de mettre de l'huile dans un verre et d'y plonger le fil + et le fil - de mon chargeur de batterie 12V et aucun courant n'a circulé.

De là je remonte la pompe dans la voiture, je refait le plein d'huile.
L'huile ne pissait plus par le connecteur de puissance, mais le problème était toujours existant.

De là je me suis intéressé au deuxième connecteur électrique, celui qui sert à la communication entre la pompe est les autres organes de la voiture. Puisque ma pompe fonctionnait par intermittence, je me suis amusé, à l'aide d'un voltmètre et d'un oscilloscope, à relever les signaux qu'il y avait sur chacun des 6 fils, lorsque ça marchait et lorsque ça ne marchait pas, et j'ai bien constaté une différence sur un des fils.

Sur la photo du connecteur que "pat31260" a mis sur le site http://www.forum307.com/viewtopic.php?t=14081&postdays=0&postorder=asc&start=30, vous pouvez voir que les fils sont numérotés de 1 à 9. Voici leur attribution : (Pour info pat31260 c'est mélangé les pinceaux entre le 6 et le 9)


1 : Fil jaune : Capteur angle volant 1 : 11.8V quand le volant ne tourne pas, et des créneaux lorsque le volant tourne.
3 : Fil vert : Fourni l'alimentation au capteur d'angle se trouvant sous le volant.
4 : Fil bleu : Capteur de vitesse : Roues à l'arrêt : 0V, roues en rotation : créneaux.
5 : Fil blanc : +12 contact. +12V présent lorsque vous tourner la clé en position contact.
6 : Fil rose : +12 moteur tournant. +12V présent lorsque le moteur tourne.
9 : Fil rouge : Capteur angle volant 2 : 11.8V quand le volant ne tourne pas, et des créneaux lorsque le volant tourne.

Le problème se situe sur le fil vert (3). Lorsque la pompe fonctionne il y a 10.4V, et lorsque elle ne fonctionne pas il y a 19V. Donc la tension sur les fil 1 et 9 augmente aussi.

De là je re-démonte la pompe de la voiture, la pose sur mon établi, je l'éclate à nouveau de manière à avoir cette fois-ci accès au circuit électronique, et de là j'alimente la pompe avec mon chargeur de batterie.

Et OH surprise, je m’aperçois qu'en posant le doigt sur un condensateur la tension sur la pin 3 passe de 19V à 10.4V. A y regarder de plus près, il y a très peu de soudure et donc avec le temps, avec les vibrations une patte c'était dessoudée. Il m'a donc suffit de le ressouder. J'en ai profité également pour refaire d'autres soudures de manière préventives.

Depuis ça fait 3 mois que je roule sans aucun souci.

La vidéo sur you tube est à venir.

En attendant voir photos ci-dessous. C'est le condensateur marqué "5 470" qui était en cause :





Compté 2H au total pour sortir la pompe de la voiture, éclater la pompe, ressouder le condo, puis tout remonter.

Et voila quelques centaines d'euros d’économisé, et que Pigeot n'aura pas.
A+ les potes.




Bonsoir à tous, (il est 3h26 au moment ou je redige ce message)

Ma Voiture est un 307 CC de Septembre 2009 avec 236 000km au compteur,

Je tenais a tous vous remercier et souhaitais parler de mon experience personnelle :

Décembre 2019 je rencontre ce probleme de direction assistée,

Janvier 2020 Je fait intervenir un mecano au black qui me trouvera une pompe
d'occasion resultat la réparation n'a tenue que 3 jours
200euros

Fevrier 2020 Je fais intervenir un garage qui a une bonne réputation et de bonnes notes sur internet
il me changera la pompe de direction par une neuve (véhicule resté chez lui 1 semaine quand meme)
Prix : 800Euros
la réparation tiendra 1 semaine,

Je retourne chez se garageiste qui gardera ma voiture 3 jours et qui au final me dira faut aller chez Peugeot car il faut faire tester le BSM
je repart avec ma voiture sans direction assistée mais avec une nouvelle pompe,,,

Mars je vais dans un autre garage qui me prendra reprogrammation du BSI
250euros
repartions ne tiens qu'un mois

Pendant le confinement je retourne au garage (Celui du BSI ci dessus ) qui cette fois me changera le BSM + La Batterie + m'enleve un voyant airbag + me fais passer le controle technique
800Euros

resultat apres 1 mois toujours le meme probleme,

Je ne m'aventureai pas a démonter la pompe mais je vais suggérer au garage de verrifier les soudures du condensateur de la fiche de la pompe en espérant que cela fonctionne et soit durable dans le temps,

Je ne manquerais pas de revenir laisser un commentaire sur les résultats de ce retour d'experience,

je corise les doigts,

Bonne soirée a tous
et merci a tous pour votre aide précieuse,
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    » Accueil du Forum Trains Roulants & Chassis Toutes les heures sont au format GMT + 1 Heure
Aller à la page Précédente  1, 2, 3, 4, 5, 6
Page 6 sur 6


 

Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum




[ L'équipe du forum ]
Sources phpbb modifiées par Forum307.com, © 2008 - 2020 Marque Peugeot et logo Peugeot déposé par Automobiles Peugeot.
Plan, carte, itinéraire, Recherche-Colocation.com, Colocation Paris, Peugeot 308, Peugeot 3008, Caméra embarquée voiture, Peugeot 5008,  
- mentions légales