Colocation
 
Consommation 307    Couleurs 307    Prix et Ref. des pièces    Les Jantes    Glossaire    Liens utiles
  F307 : Le Forum de référence de la Peugeot 307

Ajouter aux Favoris
   Flux RSS
Forum Peugeot 307 - 307CC - 307SW
Tout sur les très belles Peugeot 307, 307CC & 307SW
 
  Aide  Rechercher  Charte  Albums  Fichiers  Groupes  Chat S'enregistrer   
  Mes sujets favoris    Profil    Se connecter pour vérifier ses messages privés    Connexion 

[Dossier] Réparer Comodo des feux sans changer le Com2000
Aller à la page Précédente  1, 2, 3, 4
 
Poster un nouveau sujet   Répondre au sujet    » Accueil du Forum Dossiers & Tutoriaux
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
dcess
307 Addicted




Inscrit le: 29 Mai 2017
Messages : 21

MessagePosté le: Mar 22 Aoû 17 à 11:18    Sujet du message: Répondre en citant

j'ai plus de clique quand je met les feux de route j'ai remplacer le commodo ya juste 3 jours
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé

Créez un compte pour participer au forum.
Feanor307
307 Addicted

2.0HDi 110ch

Voir sa Présentation

Inscrit le: 20 Aoû 2017
Messages : 77

MessagePosté le: Mer 23 Aoû 17 à 11:19    Sujet du message: Répondre en citant

Bonjour à tous,

J'ai un petit soucis avec le bras gauche de mon com2000. En effet, lorsque je le monte ou l'abaisse pour activer les clignotants, ils clignotent 2 secondes puis les feux de position ou de croisement s'allument.
Cependant, si je roule avec les feux de croisement ou de route, tout fonctionne nickel, les clignotants marchent et n'activent aucun feu.

Je pense qu'il s'agit d'un faux contact ou quelque chose dans le genre, qui disparaît quand je place la molette sur "feux de croisement/route". Cela pourrait il venir d'ailleurs?

Je précise que l'ensemble du reste du com2000 fonctionne parfaitement, les essuie-glace répondent bien, le contrôleur de la radio pareil, juste ce soucis de clignotant et de feux.

Merci d'avance !

_________________
Anomalie anti-pollution > all
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
dcess
307 Addicted




Inscrit le: 29 Mai 2017
Messages : 21

MessagePosté le: Mar 03 Oct 17 à 15:36    Sujet du message: probleme bras essuuie glace du com2000 xsara picasso Répondre en citant

bonjour j'ai une xsara picasso sur le coter des essuie glace quand j'appuie sur le bouton pour defiler les consommation il se passe plus rien j'ai essaye de enlever le petit rond en plastique noir j'ai acces a 2 tige en platique je voulais savoir si il avais des ressort derrier



sinon pour mes ancien message de feux de route cetais le bras qui été mal connecter
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
mapomme
Nouveau




Inscrit le: 17 Fév 2018
Messages : 2
Localisation : doubs

MessagePosté le: Lun 23 Avr 18 à 13:49    Sujet du message: Répondre en citant

Feanor307 a écrit :
Bonjour à tous,

J'ai un petit soucis avec le bras gauche de mon com2000. En effet, lorsque je le monte ou l'abaisse pour activer les clignotants, ils clignotent 2 secondes puis les feux de position ou de croisement s'allument.
Cependant, si je roule avec les feux de croisement ou de route, tout fonctionne nickel, les clignotants marchent et n'activent aucun feu.

Je pense qu'il s'agit d'un faux contact ou quelque chose dans le genre, qui disparaît quand je place la molette sur "feux de croisement/route". Cela pourrait il venir d'ailleurs?

Je précise que l'ensemble du reste du com2000 fonctionne parfaitement, les essuie-glace répondent bien, le contrôleur de la radio pareil, juste ce soucis de clignotant et de feux.

Merci d'avance !


Bonjour feanor307
J'ai le même problème aurais tu trouvé le pourquoi et la solution ?
Merci
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Feanor307
307 Addicted

2.0HDi 110ch

Voir sa Présentation

Inscrit le: 20 Aoû 2017
Messages : 77

MessagePosté le: Lun 23 Avr 18 à 16:29    Sujet du message: Répondre en citant

Salut mapomme,

Alors oui j'ai réussi à régler le problème en démontant le bras gauche et en nettoyant à l'alcool la fiche de contact. Il était sale et en pas super état, et le petit cercle dorée faisant contact était un peu plié.

Voici une photo de la fiche:



J'ai suivi un tuto qu'il y a sur le forum.
Pour faire simple, il suffit de démonter le bras gauche en déboitant le petit bouton se trouvant au bout de celui ci. Ensuite on pince une tige pour faire sortir la molette. Attention, il s'y trouve le cercle doré qui fait contact ainsi que 2 tiges ressorts qui servent à maintenir le tout.

/!\ Seul grosse grosse grosse difficulté, retirer le tout sans que ça se barre dans tout les sens, et remettre le tout en ordre. Pour info, il m'aura fallu 35mn pour faire tout ça, 5mn de démontage / nettoyage et 30mn à remonter correctement le bras (avec ces petits ressorts).

Désolé je n'ai pas pensé à en faire un tuto vidéo ou autre mais je peux t'aider avec des photos.

Aujourd'hui et après démontage, tout fonctionne nickel.
Peugeot m'avait annoncé plus de 200€ de réparation, ça m'a couté de l'alcool et un coton tige.

Mais c'est vraiment chiant à remonter, faut pas des gros doigts.

_________________
Anomalie anti-pollution > all
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
mapomme
Nouveau




Inscrit le: 17 Fév 2018
Messages : 2
Localisation : doubs

MessagePosté le: Mar 24 Avr 18 à 12:17    Sujet du message: Répondre en citant

Bonjour feanor307

Merci pour ta réponse j'ai les doigts plus gros que des patates aussi je ne vais pas m'aventurer d'autant que mon garagiste s'est proposé de changer gratos le commodo gauche.

Pour info le phénomène reste assez complexe, les problèmes apparaissent quand l'éclairage auto est en route

- quand les phares sont éteints.

le clignotant s’arrête, les codes s'allument et le klaxon ne fonctionne plus. et lorsque je bouge le levier tout revient dans l'ordre et les phares s'éteignent. quelques temps après même par grand soleil le phénomène recommence...

- quand les phares sont allumés

En pleine nuit je mets mon clignotant et tout s'éteint (au secours noir total !).

D'autres phénomènes existent peut être mais ne sont ils point le résultat de colères solaires ?
Mapomme
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Feanor307
307 Addicted

2.0HDi 110ch

Voir sa Présentation

Inscrit le: 20 Aoû 2017
Messages : 77

MessagePosté le: Mar 24 Avr 18 à 12:38    Sujet du message: Répondre en citant

Salut,

T'as raison, en plus si tu le change totalement tant mieux, t'auras pas de problème en cas de récidive du soucis clignotant.

Pour moi et en fonction de ce que tu dis, c'est un soucis au niveau de la fiche contact. Maintenant si en changeant le bras gauche tu as toujours des soucis je ne sais pas d'où cela pourrait bien venir.

Bon courage Clin d'oeil ;)

_________________
Anomalie anti-pollution > all
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    » Accueil du Forum Dossiers & Tutoriaux Toutes les heures sont au format GMT + 1 Heure
Aller à la page Précédente  1, 2, 3, 4
Page 4 sur 4


 

Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum




[ L'équipe du forum ]
Sources phpbb modifiées par Forum307.com, © 2008 - Marque Peugeot et logo Peugeot déposé par Automobiles Peugeot.
Lavage auto à domicile, Plan, carte, itinéraire, Recherche-Colocation.com, Colocation Paris, Location Vacances, Peugeot 308, Peugeot 3008, Caméra embarquée voiture, Peugeot 5008,  
- mentions légales