Colocation
 
Consommation 307    Couleurs 307    Prix et Ref. des pièces    Les Jantes    Glossaire    Liens utiles
  F307 : Le Forum de référence de la Peugeot 307

Ajouter aux Favoris
   Flux RSS
Forum Peugeot 307 - 307CC - 307SW
Tout sur les très belles Peugeot 307, 307CC & 307SW
 
  Aide  Rechercher  Charte  Albums  Fichiers  Groupes  Chat S'enregistrer   
  Mes sujets favoris    Profil    Se connecter pour vérifier ses messages privés    Connexion 

(encore un) problème de ventilation 307

 
Poster un nouveau sujet   Répondre au sujet    » Accueil du Forum Habitacle & Intérieur
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
jejedervich
Curieux




Inscrit le: 10 Juil 2017
Messages : 5

MessagePosté le: Mar 11 Juil 17 à 09:22    Sujet du message: (encore un) problème de ventilation 307 Répondre en citant

bonjour,
J'ai vu que plusieurs personnes avait des problèmes de ventilation sur leur 307, mais ils cessent de répondre quand ils trouvent la solution, ce qui fait que sur le forum, je ne trouve aucune réponse à mon problème:

je roulais avec la clime depuis 5 mins, puis soudainement la ventilation s'est éteinte, aucune position ne fonctionne ( donc déjà on peut supposer que c'est pas la résistance, sinon elle fonctionnerait sur une unique vitesse) la clime fonctionne toujours, mais sans aération elle est inutile...

donc, ce que j'ai fais:
-fusibles: check
-demontage des cables d'alimentation du pulseur: il y a bien du courant qui arrive: moteur allumé: position arrêt: 0v, vitesse 1 à 3: 10v et 4iéme vitesse: 14v...
demontage du pulseur et test sur une batterie indépendante: il fonctionne.
test de la resistance à 5 fiches qui se situe sur le côté: 0v, on l'a donc démonté et il semblerait que se soit le systeme de chauffafe, donc normal que si on met pas en position chaud, il reçoit rien non?

sinon je ne trouve pas le module de resistance, aucun tuto sur cette version restylée de 2005 avec clim auto bizone... au passage, les tutos expliquent qu'il faut demonter la colone de direction, une pedale etc pour sortir le pulseur, mais je n'ai absolument pas eu besoin de le faire.

donc ça pourait être quoi? la clim auto gére aussi la ventilation, peut-être qu'il y a un cerveau de commande ou un truc de multiplexage qui ne fonctionne plus?

c'est une PEUGEOT 307 Restylée 1.6 HDi 16V 110cv de 2005
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé

Créez un compte pour participer au forum.
guintch13
307 Addicted



Voir sa Présentation

Inscrit le: 28 Mai 2017
Messages : 47

MessagePosté le: Jeu 11 Jan 18 à 10:41    Sujet du message: Répondre en citant

Salut, as tu trouvé ta solution ? sinon je peux t'aider car je l'ai résolu sur la mienne qui faisait exactement les même symptômes pour pas un ronds en plus !!! c'est un pb de confection du groupe moto ventilateur bref tiens moi au jus
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
yvesdm3000
307 d'Argent



Voir sa Présentation

Inscrit le: 15 Mai 2011
Messages : 364
Localisation : Belgique (00)

MessagePosté le: Ven 19 Jan 18 à 13:22    Sujet du message: Répondre en citant

Salut,

Sur la mienne aussi, j'ai du remplacer le pulseur (ventilateur) et c'est reparti !

Yves

_________________
307 OXYGO HDi 1.6 break 92ch de Nov. 2006 converti en camionette. Ajouté cruisecontrol+limiteur, KML + Ecran type C, 4 HP JBL + 2 tweeter JBL
1007 Sporty Pack HDi 1.6 110ch de Jan. 2008, option JBL
1007 Sporty HDi 1.6 110ch de Feb. 2009. Ajouté: cruise control + limiteur, option JBL
Le monde du partage devra remplacer le partage du monde
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
guintch13
307 Addicted



Voir sa Présentation

Inscrit le: 28 Mai 2017
Messages : 47

MessagePosté le: Mer 07 Fév 18 à 22:29    Sujet du message: Répondre en citant

a moindre cout, si c'est une clim auto, il y a deux transistors posé sur le moto-ventilateur sous un cache en plastique. Ceux ci sont "refroidi" par le ventilateur de la soufflerie elle meme, sauf que suivant les températures ext les transistors sur-chauffe et ils se coupent à env 55 degrés. Du coup la ventilation s’arrête net, ils refroidissent puis la ventilation repart jusqu'a remonter à 55 degrés et rebelote etc etc. Donc il suffit de percer de petit trou avec une petite méche sur le capot qui protège cette petite carte électronique qui contient les deux transistors. Ca vas mieux ventiler les transistors et du coup les refroidir. Depuis je n'est plus aucun pb de ce style meme avec 40 degrés dehors.
J'éspere que je me suis bien expliquer et bien fait comprendre
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    » Accueil du Forum Habitacle & Intérieur Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1


 

Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum




[ L'équipe du forum ]
Sources phpbb modifiées par Forum307.com, © 2008 - Marque Peugeot et logo Peugeot déposé par Automobiles Peugeot.
Lavage auto à domicile, Plan, carte, itinéraire, Recherche-Colocation.com, Colocation Paris, Location Vacances, Peugeot 308, Peugeot 3008, Caméra embarquée voiture, Peugeot 5008,  
- mentions légales