Colocation
 
Consommation 307    Couleurs 307    Prix et Ref. des pièces    Les Jantes    Glossaire    Liens utiles
  F307 : Le Forum de référence de la Peugeot 307

Ajouter aux Favoris
   Flux RSS
Forum Peugeot 307 - 307CC - 307SW
Tout sur les très belles Peugeot 307, 307CC & 307SW
 
  Aide  Rechercher  Charte  Albums  Fichiers  Groupes  Chat S'enregistrer   
  Mes sujets favoris    Profil    Se connecter pour vérifier ses messages privés    Connexion 

moteur qui se coupe sans temoins. 307 sw hdi 1.6

 
Poster un nouveau sujet   Répondre au sujet    » Accueil du Forum Moteur & Mécanique
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
benabar
Curieux




Inscrit le: 19 Mai 2017
Messages : 6

MessagePosté le: Ven 19 Mai 17 à 14:07    Sujet du message: moteur qui se coupe sans temoins. 307 sw hdi 1.6 Répondre en citant

Bonjour,
Cela fait plusieurs semaines que je me prend la t^te à essayer de trouver une explication à mon pb. je poste ce message pour ceux qui ont deja eu ce pb ou qui le connaisse.
ma voiture cale en roulant et et j'ai le témoins '"stop" et " pression d'huile insuffisante" qui s'affiche quelques secondes.
le moteur se coupe et redémarre après quelques minutes.
j'ai changé le filtre à huile et le capteur de pression. Je pensais que j'avais ENFIN reglé ce fichu pb et ben non ça recommence mais cette fois ci je n'ai aucun temoins depuis quelques jours.
le diag ne donne absolument rien et pour peugeot il n y a aucun pb sinon qu'il prevoir de changer la vanne EGR.
Si vous avez des idées je prend car là je sens que je deviens fou.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé

Créez un compte pour participer au forum.
jerem85250
307 Addicted

2.0HDi 136ch


Inscrit le: 12 Mar 2017
Messages : 41

MessagePosté le: Ven 26 Mai 17 à 21:30    Sujet du message: Répondre en citant

bonjour quelle phase? 2l110 fap?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
benabar
Curieux




Inscrit le: 19 Mai 2017
Messages : 6

MessagePosté le: Sam 27 Mai 17 à 08:09    Sujet du message: Répondre en citant

Bonjour
C est une phase de 2006. Avec un fap.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
jerem85250
307 Addicted

2.0HDi 136ch


Inscrit le: 12 Mar 2017
Messages : 41

MessagePosté le: Sam 27 Mai 17 à 10:15    Sujet du message: Répondre en citant

le probleme c'est en 2006 il y a laphase 1 et 2
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
zamaz
307 de Diamant




Inscrit le: 30 Avr 2009
Messages : 14805
Localisation : France

MessagePosté le: Sam 27 Mai 17 à 10:23    Sujet du message: Répondre en citant

le 1.6 hdi pour T5 Phase 1.2 ou T6 phase 2
c'est pareil

_________________
Si mes réponses ne vous conviennent pas,vous avez toujours la solution de vous faire plumer chez pigeot!A bon entendeur !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
jerem85250
307 Addicted

2.0HDi 136ch


Inscrit le: 12 Mar 2017
Messages : 41

MessagePosté le: Sam 27 Mai 17 à 11:14    Sujet du message: Répondre en citant

elle cale d'un coup ou tu sent qu'elle prend dur et fini par caler? un regime particulier ? a froid ou a chaud ou peux importe?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
tyler92
307 de Diamant




Inscrit le: 17 Déc 2007
Messages : 3330

MessagePosté le: Sam 27 Mai 17 à 13:55    Sujet du message: Répondre en citant

Capteur pmh je pense
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
benabar
Curieux




Inscrit le: 19 Mai 2017
Messages : 6

MessagePosté le: Sam 27 Mai 17 à 14:36    Sujet du message: Répondre en citant

Bonjour
J ai change sonde peession d huile. Vidange et filtre.
Il y a un moins donc avant ces travaux j avais temp pression d huile insuff sur obd.
Depuis ces travaux (2semaine) elle czle beaucoup moins et sans indications sur obd.puis elle redémarre au bout de quelques minutes.

Suis perdu et j ose plyd faire de longues route...
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
benman76530
307 Addicted

2.0HDi 110ch


Inscrit le: 14 Déc 2013
Messages : 78
Localisation : seine maritime

MessagePosté le: Sam 27 Mai 17 à 14:42    Sujet du message: Répondre en citant

Bonjour .
Il faut faire des mesures avec diagbox.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
benabar
Curieux




Inscrit le: 19 Mai 2017
Messages : 6

MessagePosté le: Sam 27 Mai 17 à 14:48    Sujet du message: Répondre en citant

J ai fais plusieurs diag chez peugeot et ailleurs. Pas de defuts explicant cette panne.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
tyler92
307 de Diamant




Inscrit le: 17 Déc 2007
Messages : 3330

MessagePosté le: Sam 27 Mai 17 à 14:59    Sujet du message: Répondre en citant

T'as pas vu ma reponse. La panne est typique des capteurs a effet hall
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
zamaz
307 de Diamant




Inscrit le: 30 Avr 2009
Messages : 14805
Localisation : France

MessagePosté le: Sam 27 Mai 17 à 15:52    Sujet du message: Répondre en citant

la valise malheureusement ne dit pas tout
le capteur pmh ou le capteur AAC sont des piste à ne pas négliger .

_________________
Si mes réponses ne vous conviennent pas,vous avez toujours la solution de vous faire plumer chez pigeot!A bon entendeur !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
jerem85250
307 Addicted

2.0HDi 136ch


Inscrit le: 12 Mar 2017
Messages : 41

MessagePosté le: Sam 27 Mai 17 à 18:09    Sujet du message: Répondre en citant

si il y avais des probleme avec l'un ou les 2 capteurs il devrait pas y avoir un defaut ?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
sebouti
307 Addicted




Inscrit le: 14 Juil 2011
Messages : 70

MessagePosté le: Sam 27 Mai 17 à 18:31    Sujet du message: Répondre en citant

Bonjour Benabar,

Juste pour écarter une hypothèse, depuis combien de kilomètres as-tu changé ton filtre à gasoil ?
M'étant fait avoir avec des symptômes identiques, je préfère vérifier.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
jerem85250
307 Addicted

2.0HDi 136ch


Inscrit le: 12 Mar 2017
Messages : 41

MessagePosté le: Sam 27 Mai 17 à 19:07    Sujet du message: Répondre en citant

c'est un point auquel j'avais pensé mais tellement con que j'en ai pas parlé. après il n'y a pas de sujet con!
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
zamaz
307 de Diamant




Inscrit le: 30 Avr 2009
Messages : 14805
Localisation : France

MessagePosté le: Sam 27 Mai 17 à 19:11    Sujet du message: Répondre en citant

jerem85250 a écrit :
si il y avais des probleme avec l'un ou les 2 capteurs il devrait pas y avoir un defaut ?


pas toujours ! je répète la valise ne donne pas toujours des défauts .

_________________
Si mes réponses ne vous conviennent pas,vous avez toujours la solution de vous faire plumer chez pigeot!A bon entendeur !
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
benabar
Curieux




Inscrit le: 19 Mai 2017
Messages : 6

MessagePosté le: Mar 30 Mai 17 à 10:05    Sujet du message: Répondre en citant

Bonjour à tous ,
Desole pour le retard ....
La vidange a été faite environ 1 an avant les pb. Tyler92, capteurs a effet hall ???? j'ai pensé aussi au capteur pmh mais je ne sais pas où il se trouve...
depuis les derniers changements, j'ai beaucoup moins de pannes ( 3 fois en 4 semaines).
J'ai lu sur les forums que la clef pouvait etre en cause. j'utilise la clef de secours (sans telecommande).
ce we j' ai fais 2 fois 140 km et pas de pb

Je suis preneur de toutes info ou conseils.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
tyler92
307 de Diamant




Inscrit le: 17 Déc 2007
Messages : 3330

MessagePosté le: Mar 30 Mai 17 à 21:33    Sujet du message: Répondre en citant

verifie les faisceaux de tous les capteurs voir si il n'y a pas de masses
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
sebouti
307 Addicted




Inscrit le: 14 Juil 2011
Messages : 70

MessagePosté le: Mar 30 Mai 17 à 21:41    Sujet du message: Répondre en citant

benabar a écrit :
Bonjour à tous ,
Desole pour le retard ....
La vidange a été faite environ 1 an avant les pb. .


OK pour la vidange mais quand as-tu changé ton filtre à gasoil pour la dernière fois ?
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
benabar
Curieux




Inscrit le: 19 Mai 2017
Messages : 6

MessagePosté le: Mer 31 Mai 17 à 19:12    Sujet du message: Répondre en citant

vidange avec changement filtre .
J ai changé egalement filtre à gasoil pour la 2¨° fois.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
DylanGD
Curieux



Voir sa Présentation

Inscrit le: 19 Juil 2017
Messages : 5

MessagePosté le: Jeu 27 Juil 17 à 07:45    Sujet du message: Répondre en citant

Salut,

J'avais exactement le même problème, à savoir :

La voiture calait (impression de moteur qui se coupe silencieusement) à froid lors (généralement du premier démarrage) de la journée (la panne n'était pas systématique) et arrivait lorsque j'avançais sur moins de 150m (1ère/2nd vitesse), lors du redémarrage, plus de problème.

Un jour par contre, elle me l'a fait à 6/7 reprises sur moins de 10km alors que je roulais à 90 km/h, j'ai rejoins avec difficulté le garage.
Le Diag a sorti des défauts sur le calculateur, après vérifications c'était le capteur PMH.

Solution : Changement du capteur PMH (arbre à came) => plus de problème.

A mon avis regarde de ce coté là Clin d'oeil ;)
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Cpro57
Curieux



Voir sa Présentation

Inscrit le: 03 Juil 2017
Messages : 5
Localisation : Lorraine

MessagePosté le: Mer 02 Aoû 17 à 12:05    Sujet du message: Répondre en citant

bonjour

j'ai également le même problème sur ma 307 de 2007, 1.6hdi.
dans un premier temps elle broutait une fois de temps a autre, puis maintenant se met a caler sans raison sans presque que l'on s'en rende compte. vraiment les memes symptomes que les posts precedants.

J'ai changer le filtre a gazole, fait une vidange avec changement filtre a huile, changer le capteur d'arbre a cames et rien n'y fait!!!!

La j'ai bien nettoyé les injecteurs de facon a voire s'il y a une fuite à ce niveau, mais je ne sais plus trop quoi faire, et surtout je n'ose plus faire de grand trajet, même si jusque la elle a toujours redemaré à plus ou moins longue échéance (15 min au maxi).

si l'un d'entre vous trouve la solution; je suis évidement preneur!!!

merci par avance
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Canard
307 de Bronze




Inscrit le: 09 Déc 2008
Messages : 134
Localisation : Saint Léger les Mélèzes (05)

MessagePosté le: Jeu 03 Aoû 17 à 22:27    Sujet du message: Répondre en citant

Cpro57 a écrit :
bonjour

j'ai également le même problème sur ma 307 de 2007, 1.6hdi.
dans un premier temps elle broutait une fois de temps a autre, puis maintenant se met a caler sans raison sans presque que l'on s'en rende compte. vraiment les memes symptomes que les posts precedants.

J'ai changer le filtre a gazole, fait une vidange avec changement filtre a huile, changer le capteur d'arbre a cames et rien n'y fait!!!!

La j'ai bien nettoyé les injecteurs de facon a voire s'il y a une fuite à ce niveau, mais je ne sais plus trop quoi faire, et surtout je n'ose plus faire de grand trajet, même si jusque la elle a toujours redemaré à plus ou moins longue échéance (15 min au maxi).

si l'un d'entre vous trouve la solution; je suis évidement preneur!!!

merci par avance


Salut,

Tu devrais ouvrir un autre sujet et faire ta présentation.
Si on peut t'aider ce sera avec plaisir.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
manu722
307 de Bronze




Inscrit le: 29 Juin 2014
Messages : 195
Localisation : sablé/sarthe (72)

MessagePosté le: Ven 04 Aoû 17 à 08:56    Sujet du message: Répondre en citant

bonjour .quand tu ouvre le bouchon de reservoir il y a pas un effet style depression ?

_________________
307 sw 2l hdi 110
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
tyler92
307 de Diamant




Inscrit le: 17 Déc 2007
Messages : 3330

MessagePosté le: Ven 04 Aoû 17 à 13:54    Sujet du message: Répondre en citant

Faut faire un diag. Sinon verifie le faisceau du capteur de pression rampe
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Cpro57
Curieux



Voir sa Présentation

Inscrit le: 03 Juil 2017
Messages : 5
Localisation : Lorraine

MessagePosté le: Sam 05 Aoû 17 à 17:16    Sujet du message: Répondre en citant

bonjour

merci pour vos quelques indications, mais le faisceau de capteur de rampe est correct et aucune depression au niveau du reservoir.
Concernant le valise diagnostique, elle indiquait un defaut du calculateur, mais le garagiste m a dit que ca ne devait pas etre ca. D'ou le changement du capteur d'arbre a came.
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    » Accueil du Forum Moteur & Mécanique Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1


 

Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum




[ L'équipe du forum ]
Sources phpbb modifiées par Forum307.com, © 2008 - Marque Peugeot et logo Peugeot déposé par Automobiles Peugeot.
Lavage auto à domicile, Plan, carte, itinéraire, Recherche-Colocation.com, Colocation Paris, Location Vacances, Peugeot 308, Peugeot 3008, Caméra embarquée voiture, Peugeot 5008,  
- mentions légales